
<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie ie9" lang="da-DK"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js no-ie" lang="da-DK"><!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
		<meta property="og:site_name" content="Dragør Nyt" /><meta property="og:title" content="Covid-19-vaccinerne rulles ud &#8211; Dragør Nyt" /><meta property="og:locale" content="da_DK" /><meta property="og:url" content="http://dragoer-nyt.dk/covid-19-vaccinerne-rulles-ud/" /><meta property="og:description" content="Tirsdag den 5. januar den første beboer på Enggården vaccineret mod covid-19, og ved dagens udgang var samtlige beboere, der ønskede det – i alt 94 – vaccineret." /><meta property="og:image" content="http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS-600x447.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v15.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid-19-vaccinerne rulles ud | Dragør Nyt</title>
	<meta name="description" content="Tirsdag den 5. januar den første beboer på Enggården vaccineret mod covid-19, og ved dagens udgang var samtlige beboere, der ønskede det – i alt 94 – vaccineret." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://dragoer-nyt.dk/covid-19-vaccinerne-rulles-ud/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid-19-vaccinerne rulles ud | Dragør Nyt" />
	<meta property="og:description" content="Tirsdag den 5. januar den første beboer på Enggården vaccineret mod covid-19, og ved dagens udgang var samtlige beboere, der ønskede det – i alt 94 – vaccineret." />
	<meta property="og:url" content="http://dragoer-nyt.dk/covid-19-vaccinerne-rulles-ud/" />
	<meta property="og:site_name" content="Dragør Nyt" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Drag%c3%b8r-Nyt/456496324525013" />
	<meta property="article:published_time" content="2021-01-12T07:05:20+00:00" />
	<meta property="article:modified_time" content="2021-01-12T13:56:23+00:00" />
	<meta property="og:image" content="http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1489" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="admin">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutter">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dragoer-nyt.dk/#website","url":"https://dragoer-nyt.dk/","name":"Drag\u00f8r Nyt","description":"","potentialAction":[{"@type":"SearchAction","target":"https://dragoer-nyt.dk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"http://dragoer-nyt.dk/covid-19-vaccinerne-rulles-ud/#primaryimage","inLanguage":"da-DK","url":"http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS.jpg","width":2000,"height":1489},{"@type":"WebPage","@id":"http://dragoer-nyt.dk/covid-19-vaccinerne-rulles-ud/#webpage","url":"http://dragoer-nyt.dk/covid-19-vaccinerne-rulles-ud/","name":"Covid-19-vaccinerne rulles ud | Drag\u00f8r Nyt","isPartOf":{"@id":"https://dragoer-nyt.dk/#website"},"primaryImageOfPage":{"@id":"http://dragoer-nyt.dk/covid-19-vaccinerne-rulles-ud/#primaryimage"},"datePublished":"2021-01-12T07:05:20+00:00","dateModified":"2021-01-12T13:56:23+00:00","author":{"@id":"https://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98"},"description":"Tirsdag den 5. januar den f\u00f8rste beboer p\u00e5 Engg\u00e5rden vaccineret mod covid-19, og ved dagens udgang var samtlige beboere, der \u00f8nskede det \u2013 i alt 94 \u2013 vaccineret.","inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["http://dragoer-nyt.dk/covid-19-vaccinerne-rulles-ud/"]}]},{"@type":"Person","@id":"https://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98","name":"admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Feed" href="http://dragoer-nyt.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo;-kommentar-feed" href="http://dragoer-nyt.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Covid-19-vaccinerne rulles ud-kommentar-feed" href="http://dragoer-nyt.dk/covid-19-vaccinerne-rulles-ud/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dragoer-nyt.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='iw-defaults-css'  href='http://dragoer-nyt.dk/wp-content/plugins/XXXwidgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://dragoer-nyt.dk/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='everything-style-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/style.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-scheme-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/bright.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-mobile-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/mobile.min.css?ver=4.12.1' type='text/css' media='only screen and (max-width: 767px)' />
<link rel='stylesheet' id='everything-stylesheet-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dragoer-nyt.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://dragoer-nyt.dk/wp-content/uploads/masterslider/custom.css?ver=17.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js?ver=1.4.7' id='everything-webfont-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#c42632","button_1_button_hover":"#9d1e28","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#c42632","button_2_button_hover":"#9d1e28","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/dragoer-nyt.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2' id='revmin-js'></script>
<link rel="https://api.w.org/" href="http://dragoer-nyt.dk/wp-json/" /><link rel="alternate" type="application/json" href="http://dragoer-nyt.dk/wp-json/wp/v2/posts/10687" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dragoer-nyt.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dragoer-nyt.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='http://dragoer-nyt.dk/?p=10687' />
<link rel="alternate" type="application/json+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Fcovid-19-vaccinerne-rulles-ud%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Fcovid-19-vaccinerne-rulles-ud%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://dragoer-nyt.dk/wp-content/themes/everything/data/img/favicon/d.ico" />
<style>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</style>
<script>
if (typeof WebFont != 'undefined') {
WebFont.load({
google: {families: ["Open+Sans:400,400italic,700,700italic:greek-ext,cyrillic-ext,latin-ext,cyrillic,greek,latin,vietnamese","Peddana:400:telugu,latin","Montserrat:400,400italic,700,700italic:cyrillic-ext,latin-ext,cyrillic,latin,vietnamese"]},
active: function() {
if (document.createEvent) {
var e = document.createEvent('HTMLEvents');
e.initEvent('webfontactive', true, false);
document.dispatchEvent(e);
} else {
document.documentElement['webfontactive']++;
}
}
});
}
everythingConfig = {"fancyboxOptions":[],"zoomHoverIcons":{"default":"icon-search","image":"icon-search","mail":"icon-mail","title":"icon-right-bold"},"captions":{"bricksAllButton":"all"}};
(function($) {
$(document).ready(function($) {
$('.widget_meta, .widget_nav_menu').each(function() {
if ($(this).is('#content .widget')) {
$('> div:has(> ul)', this).replaceWith(function() { return $(this).contents(); });
$('ul:first', this).wrap('<nav class="aside-nav-menu"></nav>');
} else {
$('ul', this).addClass('fancy alt');
$('li', this).prepend($('<i />', {'class': 'icon-right-open'}));
}
});
});
})(jQuery);
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-head">/* Layout 10687 */ #pgc-10687-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pg-10687-0 , #pl-10687 .so-panel { margin-bottom:30px } #pgc-10687-1-0 { width:74.0172%;width:calc(74.0172% - ( 0.25982800982801 * 30px ) ) } #pgc-10687-1-1 { width:25.9828%;width:calc(25.9828% - ( 0.74017199017199 * 30px ) ) } #pl-10687 .so-panel:last-child { margin-bottom:0px } #pg-10687-0.panel-no-style, #pg-10687-0.panel-has-style > .panel-row-style , #pg-10687-1.panel-no-style, #pg-10687-1.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } #panel-10687-1-1-0> .panel-widget-style { background-color:#bbd6ab;padding:1.5em 1.5em 1.5em 1.5em } @media (max-width:780px){ #pg-10687-0.panel-no-style, #pg-10687-0.panel-has-style > .panel-row-style , #pg-10687-1.panel-no-style, #pg-10687-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-10687-0 > .panel-grid-cell , #pg-10687-0 > .panel-row-style > .panel-grid-cell , #pg-10687-1 > .panel-grid-cell , #pg-10687-1 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pg-10687-0 , #pg-10687-1 { margin-bottom:px } #pgc-10687-1-0 { margin-bottom:30px } #pl-10687 .panel-grid-cell { padding:0 } #pl-10687 .panel-grid .panel-grid-cell-empty { display:none } #pl-10687 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.embed iframe {
position: inherit;
}		</style>
			</head>

			<body class="everything-4-12-1 post-template-default single single-post postid-10687 single-format-standard _masterslider _msp_version_3.2.14 siteorigin-panels siteorigin-panels-before-js layout-open scheme-bright">
	
		
		<div id="wrapper">

			<div id="top-bar" class="outer-container edge-bar">

																						
			</div><!-- // .outer-container -->

			<header id="header" class="outer-container detached-background detached-border centered">

				<div class="container">

					<div class="section">

						<span class="helper">
															<a id="mobile-section-toggle" title="Menu"><i class="icon-menu"></i></a>
													</span>

						<div>
							<div id="logo">
																<a href="http://dragoer-nyt.dk/" title="Dragør Nyt" rel="home"><img width="1600" height="234" src="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg" class="attachment-full size-full" alt="Dragør Nyt" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-450x66.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-600x88.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-300x44.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-768x112.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-1536x225.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-410x60.jpg 410w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-56x8.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-1090x159.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-535x78.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-350x51.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-258x38.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-1160x170.jpg 1160w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-112x16.jpg 112w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
							</div><!-- // #logo -->

															<nav class="nav-menu main">
									<ul id="menu-mainmenu" class=""><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li id="menu-item-3799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-4830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li id="menu-item-4829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li id="menu-item-4828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li id="menu-item-4826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li id="menu-item-4832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li id="menu-item-4827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li id="menu-item-4831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li id="menu-item-5325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li id="menu-item-6501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li id="menu-item-4161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-10311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li id="menu-item-3567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li id="menu-item-2680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li id="menu-item-2542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li id="menu-item-2883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li id="menu-item-2946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li id="menu-item-1377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li id="menu-item-3865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-3340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
<li id="menu-item-9813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-01-2021/">Læs ugens avis</a></li>
</ul>								</nav>
							
						</div>
						<span class="helper">
													</span>

					</div>

					<div id="mobile-section">

													<nav class="mobile-nav-menu main">
								<ul id="menu-mainmenu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-01-2021/">Læs ugens avis</a></li>
</ul>							</nav>
													
					</div>

				</div><!-- // .container -->

			</header><!-- // #header -->

			
			
			
			<div id="content" class="outer-container detached-background">

				<div class="container">

					<div class="main alpha" style="padding: 0 308px 0 0px; margin: 0 -308px 0 -0px;">

	<section class="section">
		<article id="post-10687" class="post hentry post-10687 type-post status-publish format-standard has-post-thumbnail category-artikler category-artikler-2020 category-artikler-2021 category-coronavirus category-sundhed">
<div id="pl-10687"  class="panel-layout" ><div id="pg-10687-0"  class="panel-grid panel-no-style" ><div id="pgc-10687-0-0"  class="panel-grid-cell" ><div id="panel-10687-0-0-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="0" ><div class="textwidget"><h1><b>Covid-19-vaccinerne rulles ud</b></h1>
<p><i>Af Birgit Buddegård</i></p>
<p>Tirsdag den 5. januar blev Inge Karlsson som den første beboer på Enggården vaccineret mod covid-19.<span class="Apple-converted-space"> </span>Og ved dagens udgang var samtlige beboere, der ønskede det – i alt 94 – vaccineret.<span class="Apple-converted-space"> </span>Der var megen stor tilslutning til at lade sig vaccinere, lyder det fra leder af Omsorgscenteret Enggården Ole Andersen. Det personale, der var på vagt i tirsdag, blev også tilbudt vaccine – og også her var tilslutningen stor.<span class="Apple-converted-space"> </span></p>
<p>Ole Andersen fortæller til Dragør Nyt, at man på Enggården har sit eget uddannede podeteam, der to gange ugentligt tester det personale, der endnu ikke er vaccineret. Den del af personalet, der ikke er vaccineret endnu, vil i øvrigt snarest blive tilbudt vaccination i et vaccinecenter – i dette tilfælde BellaCentret.</p>
<p>Chefkonsulent Toini S. Floris, Dragør Kommune, fortæller, at kommunen er i gang med at planlægge vaccinationer af de borgere, der bor i eget hjem, og som er over 65 år og modtager personlig og praktisk pleje fra kommunen.<span class="Apple-converted-space"> </span>Region Hovedstaden har dog endnu ikke meldt ud, hvornår vaccinationen af disse borgere kan gå i gang – i første omgang har man ud fra incidenstallet udvalgt fire kommuner nemlig Greve, Køge, København og Solrød, som dem, der vil modtage vaccinen først, men heller ikke her er der i skrivende stund sat dato på, oplyser TV2 Lorry.</p>
<h3><b>Ingen smitte i plejeboligerne</b></h3>
<p>I sidste uge oplyste Dragør Kommunes administration om en person smittet med covid-19 boende på Enggården.<span class="Apple-converted-space"> </span>Efter Dragør Nyts oplysninger drejer det sig om en person, der efter hospitalsindlæggelse har en midlertidig opholdsplads på Enggården, og Ole Andersen oplyser, at vedkommende er ved godt velbefindende.</p>
<h3><b>Vaccinationsplan</b></h3>
<p>Foruden vaccinen fra Pfizer/BioNTech, som er den, der blev vaccineret med på Enggården, har også vaccinen fra amerikanske Moderna opnået godkendelse, og dermed kan tempoet i vaccinationer sættes op. Sundhedsstyrelsen kan ikke give et præcist svar på, hvornår den enkelte borger vil blive tilbudt vaccination, men forventer, at alle over 65 år, der ønsker at blive vaccineret, vil være det inden april.<span class="Apple-converted-space"> </span></p>
<p>Ifølge Sundhedsstyrelsens kalender for vaccinationer vil vaccinationer af den øvrige voksne befolkning over 16–18 år gå i gang i løbet af april måned, og det forventes, at alle borgere i Danmark, der ønsker at blive vaccineret, vil have modtaget andet stik senest søndag den 27. juni.</p>
<p>Statens Serum Institut oplyser, at pr. 10. januar var 114.926 personer påbegyndt vaccination – det svarer til 1,97 procent af befolkningen.</p>
<h3><b>Fortsatte restriktioner</b></h3>
<p>Men trods udrulningen af vacciner ser vi ind i nogle hårde måneder, lyder det fra myndighederne.<span class="Apple-converted-space"> </span></p>
<p>Smittetrykket er fortsat højt, og den engelske meget smitsomme variant ventes at brede sig hurtigt, hvorfor fortsatte restriktioner er nødvendige for at sikre sundheds-væsenet ikke bliver overbelastet.</p>
<p>Statsminister Mette Frederiksen sagde i et interview med TV 2 søndag aften, at det ikke er særlig sandsynligt, at dele af de nuværende restriktioner mod coronavirus ophæves efter den 17. januar, hvor de ellers er sat til at udløbe. Det er ikke muligt at sige noget om, hvordan restriktionerne kommer til at se ud efter den 17. januar, før vi er tættere på, sagde fra Mette Frederiksen. Men: »Der er noget, der peger i retning af en fortsat hård nedlukning,« lød det fra Mette Frederiksen.<span class="Apple-converted-space"> </span>Statsministeren sagde også, at borgerne må forvente, at der vil være restriktioner i en eller anden grad hele vinteren.</p>
<p>De nuværende restriktioner betyder blandt andet, at forretninger, der ikke handler med fødevarer eller medicinsk udstyr skal holde lukket, der er fortsat krav om mundbind eller visir flere steder, det anbefales at holde fysisk afstand på mindst to meter, og der er forsamlingsforbud for mere end fem personer.<span class="Apple-converted-space"> </span></p>
</div></div></div></div><div id="pg-10687-1"  class="panel-grid panel-no-style" ><div id="pgc-10687-1-0"  class="panel-grid-cell" ><div id="panel-10687-1-0-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="1" ><figure class="alignnone" style="width: 2000px;"><a class="fb" data-fancybox-group="post-10687" data-fancybox-title="Nyvaccinerede Inge Karlsson i selskab med borgmester Eik Dahl Bidstrup (V) og formand for Social,- Sundheds- og Arbejdsmarkedsudvalget Nicolaj Bertel Riber (A). Inge Karlsson blev tirsdag den 5. januar den første borger på Omsorgscenteret Enggården, der modtog vaccine mod covid-19. Foto: Hans Jacob Sørensen." href="http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS.jpg"><img width="2000" height="1489" src="http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS.jpg" class="image wp-image-10688  attachment-full size-full" alt="Nyvaccinerede Inge Karlsson i selskab med borgmester Eik Dahl Bidstrup (V) og formand for Social,- Sundheds- og Arbejdsmarkedsudvalget Nicolaj Bertel Riber (A). Inge Karlsson blev tirsdag den 5. januar den første borger på Omsorgscenteret Enggården, der modtog vaccine mod covid-19. Foto: Hans Jacob Sørensen." loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS.jpg 2000w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS-450x335.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS-600x447.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS-300x223.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS-768x572.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS-1536x1144.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS-81x60.jpg 81w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS-56x42.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS-1090x812.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS-535x398.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS-350x261.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS-258x192.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS-1600x1191.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS-1920x1429.jpg 1920w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1601-Vaccination-01_HJS-112x83.jpg 112w" sizes="(max-width: 2000px) 100vw, 2000px" /></a><figcaption>Nyvaccinerede Inge Karlsson i selskab med borgmester Eik Dahl Bidstrup (V) og formand for Social,- Sundheds- og Arbejdsmarkedsudvalget Nicolaj Bertel Riber (A). Inge Karlsson blev tirsdag den 5. januar den første borger på Omsorgscenteret Enggården, der modtog vaccine mod covid-19. Foto: Hans Jacob Sørensen.</figcaption></figure></div></div><div id="pgc-10687-1-1"  class="panel-grid-cell" ><div id="panel-10687-1-1-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="2" ><div class="panel-widget-style panel-widget-style-for-10687-1-1-0" ><div class="textwidget"><ul>
<li>Incidens for de seneste syv dage i Dragør <i>(opgjort den 10. januar 2021)</i> viser 96,8 nye smittede pr. 100.000 indbyggere – antal tilfælde i alt er 14 smittede. Smittetrykket er dermed faldet, og Drag-ør er fra at være farvet sort på landkortet gået over i mørkerød, fremgår det fra Statens Serum Instituts opgørelser.<span class="Apple-converted-space"> </span></li>
<li>De næste, der vaccineres, er borgere over 65 år, der bor i eget hjem og modtager personlig og praktisk hjælp fra kommunen.</li>
<li>Alle borgere over 65 år forventes vaccineret inden april.</li>
<li>Øvrige voksne borgere forventes vaccineret senest den 27. juni.</li>
<li>Tilbud om vaccination vil<span class="Apple-converted-space"> </span>blive fremsendt i e-Boks – eller med Quickbrev, såfremt man er undtaget fra elektronisk post.</li>
</ul>
</div></div></div></div></div></div></article>
	</section>

		<section class="section"><ul class="meta social"><li><div class="fb-like" data-href="http://dragoer-nyt.dk/covid-19-vaccinerne-rulles-ud/" data-send="false" data-layout="button_count" data-show-faces="false"></div></li><li><a class="twitter-share-button" href="https://twitter.com/share" data-url="http://dragoer-nyt.dk/covid-19-vaccinerne-rulles-ud/" data-text="Covid-19-vaccinerne rulles ud" data-count="horizontal">Tweet</a></li></ul></section>	<section class="section"><ul class="meta alt"><li class="published updated"><a href="http://dragoer-nyt.dk/2021/01/" title="View all posts from januar"><i class="icon-clock"></i>12. januar 2021 at 08:05</a></li><li class="updated"><a href="http://dragoer-nyt.dk/covid-19-vaccinerne-rulles-ud/" title="Covid-19-vaccinerne rulles ud"><i class="icon-clock"></i>12. januar 2021</a></li></ul></section>	


					</div><aside id="aside-right-2" class="aside beta" style="width: 308px;">			<section id="everything-facebook-like-box-5" class="section widget widget-facebook-like-box">
				
							<div class="fb-page"
				data-href="https://www.facebook.com/pages/Dragør-Nyt/456496324525013"
				data-small-header="false"
				data-show-facepile="true"
				data-show-posts="false"
				
			></div>
			</section><section id="black-studio-tinymce-3" class="section widget widget_black_studio_tinymce"><div class="textwidget"><p><div class="columns separated"><ul><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/levende-laager-vinderne/"><img width="1090" height="862" src="http://dragoer-nyt.dk/wp-content/uploads/2021/01/0501-Lodtraekning-03-TSN-crop-1090x862.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2021/01/0501-Lodtraekning-03-TSN-crop-1090x862.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0501-Lodtraekning-03-TSN-crop-450x356.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0501-Lodtraekning-03-TSN-crop-600x475.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0501-Lodtraekning-03-TSN-crop-300x237.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0501-Lodtraekning-03-TSN-crop-768x607.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0501-Lodtraekning-03-TSN-crop-1536x1215.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0501-Lodtraekning-03-TSN-crop-76x60.jpg 76w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0501-Lodtraekning-03-TSN-crop-56x44.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0501-Lodtraekning-03-TSN-crop-535x423.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0501-Lodtraekning-03-TSN-crop-350x277.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0501-Lodtraekning-03-TSN-crop-258x204.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0501-Lodtraekning-03-TSN-crop-1600x1266.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0501-Lodtraekning-03-TSN-crop-1920x1519.jpg 1920w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0501-Lodtraekning-03-TSN-crop-112x89.jpg 112w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0501-Lodtraekning-03-TSN-crop.jpg 2000w" sizes="(max-width: 1090px) 100vw, 1090px" /></a></figure><h3><a href="http://dragoer-nyt.dk/levende-laager-vinderne/" title="Levende Låger – vinderne">Levende Låger – vinderne</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/online-julegudstjenester/"><img width="1090" height="818" src="http://dragoer-nyt.dk/wp-content/uploads/2021/01/0701-Online-julegudstjeneste-TSN-IMG_0125-1-1090x818.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2021/01/0701-Online-julegudstjeneste-TSN-IMG_0125-1-1090x818.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0701-Online-julegudstjeneste-TSN-IMG_0125-1-450x338.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0701-Online-julegudstjeneste-TSN-IMG_0125-1-600x450.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0701-Online-julegudstjeneste-TSN-IMG_0125-1-300x225.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0701-Online-julegudstjeneste-TSN-IMG_0125-1-768x576.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0701-Online-julegudstjeneste-TSN-IMG_0125-1-1536x1152.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0701-Online-julegudstjeneste-TSN-IMG_0125-1-80x60.jpg 80w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0701-Online-julegudstjeneste-TSN-IMG_0125-1-56x42.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0701-Online-julegudstjeneste-TSN-IMG_0125-1-535x401.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0701-Online-julegudstjeneste-TSN-IMG_0125-1-350x263.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0701-Online-julegudstjeneste-TSN-IMG_0125-1-258x194.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0701-Online-julegudstjeneste-TSN-IMG_0125-1-1600x1200.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0701-Online-julegudstjeneste-TSN-IMG_0125-1-1920x1440.jpg 1920w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0701-Online-julegudstjeneste-TSN-IMG_0125-1-112x84.jpg 112w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0701-Online-julegudstjeneste-TSN-IMG_0125-1.jpg 2000w" sizes="(max-width: 1090px) 100vw, 1090px" /></a></figure><h3><a href="http://dragoer-nyt.dk/online-julegudstjenester/" title="Online julegudstjenester">Online julegudstjenester</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/aaret-der-gik-del-3/"><img width="1090" height="726" src="http://dragoer-nyt.dk/wp-content/uploads/2021/01/1733-Sol-over-Dragoer-13-1-1090x726.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2021/01/1733-Sol-over-Dragoer-13-1-1090x726.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1733-Sol-over-Dragoer-13-1-450x300.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1733-Sol-over-Dragoer-13-1-600x400.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1733-Sol-over-Dragoer-13-1-300x200.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1733-Sol-over-Dragoer-13-1-768x511.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1733-Sol-over-Dragoer-13-1-1536x1023.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1733-Sol-over-Dragoer-13-1-90x60.jpg 90w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1733-Sol-over-Dragoer-13-1-56x37.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1733-Sol-over-Dragoer-13-1-535x356.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1733-Sol-over-Dragoer-13-1-350x233.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1733-Sol-over-Dragoer-13-1-258x172.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1733-Sol-over-Dragoer-13-1-1600x1066.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1733-Sol-over-Dragoer-13-1-1920x1279.jpg 1920w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1733-Sol-over-Dragoer-13-1-112x75.jpg 112w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/1733-Sol-over-Dragoer-13-1.jpg 2000w" sizes="(max-width: 1090px) 100vw, 1090px" /></a></figure><h3><a href="http://dragoer-nyt.dk/aaret-der-gik-del-3/" title="Året der gik – del 3">Året der gik – del 3</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/50-aar-lennart-loefberg/"><img width="1090" height="892" src="http://dragoer-nyt.dk/wp-content/uploads/2021/01/0601-Lennart_Fotor-crop-1090x892.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2021/01/0601-Lennart_Fotor-crop-1090x892.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0601-Lennart_Fotor-crop-450x368.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0601-Lennart_Fotor-crop-600x491.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0601-Lennart_Fotor-crop-300x246.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0601-Lennart_Fotor-crop-768x629.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0601-Lennart_Fotor-crop-1536x1257.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0601-Lennart_Fotor-crop-73x60.jpg 73w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0601-Lennart_Fotor-crop-56x46.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0601-Lennart_Fotor-crop-535x438.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0601-Lennart_Fotor-crop-350x286.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0601-Lennart_Fotor-crop-258x211.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0601-Lennart_Fotor-crop-1600x1310.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0601-Lennart_Fotor-crop-1920x1572.jpg 1920w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0601-Lennart_Fotor-crop-112x92.jpg 112w, http://dragoer-nyt.dk/wp-content/uploads/2021/01/0601-Lennart_Fotor-crop.jpg 2000w" sizes="(max-width: 1090px) 100vw, 1090px" /></a></figure><h3><a href="http://dragoer-nyt.dk/50-aar-lennart-loefberg/" title="50 år">50 år</a></h3></li></ul></div></p>
<p>&nbsp;</p>
</div></section></aside>
				</div><!-- // .container -->

			</div><!-- // .outer-container -->

			
			<div id="bottom" class="outer-container">

				
<div id="footer">

	<div class="container">

		<section class="section">

			<div class="columns alt-mobile">
				<ul>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-2" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Dragør Nyt</h3>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>

<a href="tel:32530867"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 08 67</address></a>
<a href="tel:41103037"><address style="color:#fff;">Henrik Askø Stark – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>41 10 30 37</address></a>
<a href="tel:26344918"><address style="color:#fff;">Thomas Mose – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>26 34 49 18</address></a>
<a href="tel:26344178"><address style="color:#fff;">Mikael Sonne – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>26 34 41 78</address></a>

<a href="mailto:redaktion@dragoer-nyt.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>redaktion@dragoer-nyt.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Kontortid:</h3>
<address style="color:#fff">Kl. 9–16 mandag, torsdag og fredag</address>
<address style="color:#fff">Kl. 9–13 tirsdag og onsdag</address>
<address style="color:#fff">Lørdag lukket</address>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-3" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Udgivere og ansvarshavende redaktører</h3>
<address style="color:#fff">Helle Rybner</address>
<address style="color:#fff">Henrik Askø Stark</address>

<h3 style="color:#fff; margin-bottom:0.25em;">Journalist</h3>
<address style="color:#fff">Birgit Buddegård</address>
<a href="mailto:birgitb@tdcadsl.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>birgitb@tdcadsl.dk</address></a>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-4" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Sats og repro</h3>
<address style="color:#fff">Starco Grafisk</address>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>
<a href="tel:32531999"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 19 99</address></a>
<a href="tel:41103037"><address style="color:#fff;">Henrik Askø Stark – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>41 10 30 37</address></a>
<a href="tel:26344918"><address style="color:#fff;">Thomas Mose – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>26 34 49 18</address></a>
<a href="tel:26344178"><address style="color:#fff;">Mikael Sonne – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>26 34 41 78</address></a>
<a href="mailto:avisen@starco.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>avisen@starco.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Offsettryk</h3>
<address style="color:#fff">OTM Avistryk</address>
<address style="color:#fff">Ikast</address>
			</div>						</li>
									</ul>
			</div><!-- // .columns -->

		</section>

	</div><!-- // .container -->

</div><!-- // #footer -->
				
					<footer id="end-note" class="edge-bar">

						<div class="container">

							<section class="section">
								<div class="alignleft fixed"><p>Erhvervsmæssig affotografering af Dragør Nyts annoncer og tekst er ikke tilladt. <br />
&copy; Copyright 2015–2020 Dragør Nyt.<br />
Forbehold for trykfejl.</p></div>
								<div class="alignright fixed"><p>Hjemmesiden er lavet af Starco Grafisk</p></div>
							</section>

						</div><!-- // .container -->

					</footer><!-- // #end-note -->

				
			</div><!-- // .outer-container -->

		</div><!-- // #wrapper -->

		
  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Denne hjemmeside bruger cookies for at optimere din brugeroplevelse. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accepter</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <br />
Hvad kan du gøre?<a href='http://dragoer-nyt.dk/privatlivs-og-cookiepolitik/' id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Læs mere ...</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privatlivs- og Cookiepolitik</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Luk</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Vis mere" data-readless-text="Vis mindre"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Nødvendige                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Nødvendige</label>
                    </div>
                    <span class="cli-necessary-caption">Altid slået til</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Ikke nødvendige                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Slået til" data-cli-disable="Slået fra"><span class="wt-cli-sr-only">Ikke nødvendige</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='owl-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/data/js/everything.min.js?ver=4.12.1' id='everything-script-js'></script>
<script type='text/javascript' id='everything-social-media-api-js-extra'>
/* <![CDATA[ */
var drone_social_media_api = {"locale":"da_DK"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/vendor/webberwebber/drone/js/social-media-api.js?ver=5.9.2' id='everything-social-media-api-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.6' id='owl-js-js'></script>
<script type="text/javascript">document.body.className = document.body.className.replace("siteorigin-panels-before-js","");</script><script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'93838030',post:'10687',tz:'1',srv:'dragoer-nyt.dk'} ]);
	_stq.push([ 'clickTrackerInit', '93838030', '10687' ]);
</script>

	</body>

</html>