
<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie ie9" lang="da-DK"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js no-ie" lang="da-DK"><!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:site_name" content="Dragør Nyt" /><meta property="og:title" content="»Generationsskifte« hos Laura Ella &#8211; Dragør Nyt" /><meta property="og:locale" content="da_DK" /><meta property="og:url" content="http://dragoer-nyt.dk/generationsskifte-hos-laura-ella/" /><meta property="og:description" content="Helle Hende har været mentor for Julie Thit Kjærsvold-Niclasen, der allerede som 14-årig viste forretningstalent. De føler sig som ­familie, og derfor omtaler de det som et generationsskifte, når Julie Thit Kjærsvold-Niclasen overtager Laura El [...]" /><meta property="og:image" content="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?fit=600%2C400" />
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>»Generationsskifte« hos Laura Ella | Dragør Nyt</title>
	<meta name="description" content="Helle Hende har været mentor for Julie Thit Kjærsvold-Niclasen, der allerede som 14-årig viste forretningstalent. De føler sig som ­familie, og derfor omtaler de det som et generationsskifte, når Julie Thit Kjærsvold-Niclasen overtager Laura Ella den 1. februar næste år." />
	<link rel="canonical" href="http://dragoer-nyt.dk/generationsskifte-hos-laura-ella/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="»Generationsskifte« hos Laura Ella | Dragør Nyt" />
	<meta property="og:description" content="Helle Hende har været mentor for Julie Thit Kjærsvold-Niclasen, der allerede som 14-årig viste forretningstalent. De føler sig som ­familie, og derfor omtaler de det som et generationsskifte, når Julie Thit Kjærsvold-Niclasen overtager Laura Ella den 1. februar næste år." />
	<meta property="og:url" content="http://dragoer-nyt.dk/generationsskifte-hos-laura-ella/" />
	<meta property="og:site_name" content="Dragør Nyt" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Drag%c3%b8r-Nyt/456496324525013" />
	<meta property="article:published_time" content="2021-06-16T06:01:18+00:00" />
	<meta property="article:modified_time" content="2021-06-16T09:27:58+00:00" />
	<meta property="og:image" content="http://dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1332" />
	<meta name="twitter:label1" content="Skrevet af" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Estimeret læsetid" />
	<meta name="twitter:data2" content="5 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://dragoer-nyt.dk/#website","url":"http://dragoer-nyt.dk/","name":"Drag\u00f8r Nyt","description":"","potentialAction":[{"@type":"SearchAction","target":"http://dragoer-nyt.dk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"http://dragoer-nyt.dk/generationsskifte-hos-laura-ella/#primaryimage","inLanguage":"da-DK","url":"https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?fit=2000%2C1332","contentUrl":"https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?fit=2000%2C1332","width":2000,"height":1332},{"@type":"WebPage","@id":"http://dragoer-nyt.dk/generationsskifte-hos-laura-ella/#webpage","url":"http://dragoer-nyt.dk/generationsskifte-hos-laura-ella/","name":"\u00bbGenerationsskifte\u00ab hos Laura Ella | Drag\u00f8r Nyt","isPartOf":{"@id":"http://dragoer-nyt.dk/#website"},"primaryImageOfPage":{"@id":"http://dragoer-nyt.dk/generationsskifte-hos-laura-ella/#primaryimage"},"datePublished":"2021-06-16T06:01:18+00:00","dateModified":"2021-06-16T09:27:58+00:00","author":{"@id":"http://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98"},"description":"Helle Hende har v\u00e6ret mentor for Julie Thit Kj\u00e6rsvold-Niclasen, der allerede som 14-\u00e5rig viste forretningstalent. De f\u00f8ler sig som \u00adfamilie, og derfor omtaler de det som et generationsskifte, n\u00e5r Julie Thit Kj\u00e6rsvold-Niclasen overtager Laura Ella den 1. februar n\u00e6ste \u00e5r.","breadcrumb":{"@id":"http://dragoer-nyt.dk/generationsskifte-hos-laura-ella/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["http://dragoer-nyt.dk/generationsskifte-hos-laura-ella/"]}]},{"@type":"BreadcrumbList","@id":"http://dragoer-nyt.dk/generationsskifte-hos-laura-ella/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hjem","item":"http://dragoer-nyt.dk/"},{"@type":"ListItem","position":2,"name":"\u00bbGenerationsskifte\u00ab hos Laura Ella"}]},{"@type":"Person","@id":"http://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98","name":"admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Feed" href="http://dragoer-nyt.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo;-kommentar-feed" href="http://dragoer-nyt.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; »Generationsskifte« hos Laura Ella-kommentar-feed" href="http://dragoer-nyt.dk/generationsskifte-hos-laura-ella/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dragoer-nyt.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='iw-defaults-css'  href='http://dragoer-nyt.dk/wp-content/plugins/XXXwidgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://dragoer-nyt.dk/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='everything-style-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/style.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-scheme-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/bright.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-mobile-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/mobile.min.css?ver=4.12.1' type='text/css' media='only screen and (max-width: 767px)' />
<link rel='stylesheet' id='everything-stylesheet-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dragoer-nyt.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://dragoer-nyt.dk/wp-content/uploads/masterslider/custom.css?ver=21.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js?ver=1.4.7' id='everything-webfont-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#c42632","button_1_button_hover":"#9d1e28","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#c42632","button_2_button_hover":"#9d1e28","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/dragoer-nyt.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.3' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2' id='revmin-js'></script>
<link rel="https://api.w.org/" href="http://dragoer-nyt.dk/wp-json/" /><link rel="alternate" type="application/json" href="http://dragoer-nyt.dk/wp-json/wp/v2/posts/13857" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dragoer-nyt.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dragoer-nyt.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='http://dragoer-nyt.dk/?p=13857' />
<link rel="alternate" type="application/json+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Fgenerationsskifte-hos-laura-ella%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Fgenerationsskifte-hos-laura-ella%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="shortcut icon" href="http://dragoer-nyt.dk/wp-content/themes/everything/data/img/favicon/d.ico" />
<style>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</style>
<script>
if (typeof WebFont != 'undefined') {
WebFont.load({
google: {families: ["Open+Sans:400,400italic,700,700italic:greek-ext,cyrillic-ext,latin-ext,cyrillic,greek,latin,vietnamese","Peddana:400:telugu,latin","Montserrat:400,400italic,700,700italic:cyrillic-ext,latin-ext,cyrillic,latin,vietnamese"]},
active: function() {
if (document.createEvent) {
var e = document.createEvent('HTMLEvents');
e.initEvent('webfontactive', true, false);
document.dispatchEvent(e);
} else {
document.documentElement['webfontactive']++;
}
}
});
}
everythingConfig = {"fancyboxOptions":[],"zoomHoverIcons":{"default":"icon-search","image":"icon-search","mail":"icon-mail","title":"icon-right-bold"},"captions":{"bricksAllButton":"all"}};
(function($) {
$(document).ready(function($) {
$('.widget_meta, .widget_nav_menu').each(function() {
if ($(this).is('#content .widget')) {
$('> div:has(> ul)', this).replaceWith(function() { return $(this).contents(); });
$('ul:first', this).wrap('<nav class="aside-nav-menu"></nav>');
} else {
$('ul', this).addClass('fancy alt');
$('li', this).prepend($('<i />', {'class': 'icon-right-open'}));
}
});
$('.widget_tag_cloud .tagcloud').wrapInner('<div />').find('a').addClass('button small').css('font-size', '');
});
})(jQuery);
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-head">/* Layout 13857 */ #pgc-13857-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-13857 .so-panel { margin-bottom:30px } #pl-13857 .so-panel:last-child { margin-bottom:0px } #pg-13857-0.panel-no-style, #pg-13857-0.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-13857-0.panel-no-style, #pg-13857-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-13857-0 > .panel-grid-cell , #pg-13857-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pg-13857-0 { margin-bottom:px } #pl-13857 .panel-grid-cell { padding:0 } #pl-13857 .panel-grid .panel-grid-cell-empty { display:none } #pl-13857 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.embed iframe {
position: inherit;
}		</style>
			</head>

			<body class="everything-4-12-1 post-template-default single single-post postid-13857 single-format-standard _masterslider _msp_version_3.2.14 siteorigin-panels siteorigin-panels-before-js layout-open scheme-bright">
	
		
		<div id="wrapper">

			<div id="top-bar" class="outer-container edge-bar">

																						
			</div><!-- // .outer-container -->

			<header id="header" class="outer-container detached-background detached-border centered">

				<div class="container">

					<div class="section">

						<span class="helper">
															<a id="mobile-section-toggle" title="Menu"><i class="icon-menu"></i></a>
													</span>

						<div>
							<div id="logo">
																<a href="http://dragoer-nyt.dk/" title="Dragør Nyt" rel="home"><img width="1600" height="234" src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?fit=1600%2C234" class="attachment-full size-full jetpack-lazy-image" alt="Dragør Nyt" loading="lazy" data-lazy-srcset="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?w=1600 1600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=450%2C66 450w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=600%2C88 600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=300%2C44 300w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=768%2C112 768w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=1536%2C225 1536w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=410%2C60 410w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=56%2C8 56w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=1090%2C159 1090w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=535%2C78 535w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=350%2C51 350w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=258%2C38 258w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=1160%2C170 1160w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=112%2C16 112w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?fit=1600%2C234&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
							</div><!-- // #logo -->

															<nav class="nav-menu main">
									<ul id="menu-mainmenu" class=""><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li id="menu-item-3799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-4830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li id="menu-item-4829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li id="menu-item-4828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li id="menu-item-4826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li id="menu-item-4832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li id="menu-item-4827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li id="menu-item-4831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li id="menu-item-5325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li id="menu-item-6501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li id="menu-item-4161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-10311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li id="menu-item-3567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li id="menu-item-2680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li id="menu-item-2542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li id="menu-item-2883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li id="menu-item-2946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li id="menu-item-1377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li id="menu-item-3865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-3340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
<li id="menu-item-9813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-24-2021/">Læs ugens avis</a></li>
</ul>								</nav>
							
						</div>
						<span class="helper">
													</span>

					</div>

					<div id="mobile-section">

													<nav class="mobile-nav-menu main">
								<ul id="menu-mainmenu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-24-2021/">Læs ugens avis</a></li>
</ul>							</nav>
													
					</div>

				</div><!-- // .container -->

			</header><!-- // #header -->

			
			
			
			<div id="content" class="outer-container detached-background">

				<div class="container">

					<div class="main alpha" style="padding: 0 308px 0 0px; margin: 0 -308px 0 -0px;">

	<section class="section">
		<article id="post-13857" class="post hentry post-13857 type-post status-publish format-standard has-post-thumbnail category-artikler category-artikler-2021 category-erhverv category-fokus-paa-en-virksomhed">
<div id="pl-13857"  class="panel-layout" ><div id="pg-13857-0"  class="panel-grid panel-no-style" ><div id="pgc-13857-0-0"  class="panel-grid-cell" ><div id="panel-13857-0-0-0" class="so-panel widget widget_media_image panel-first-child" data-index="0" ><figure class="alignnone" style="width: 2000px;"><a class="fb" data-fancybox-group="post-13857" data-fancybox-title="Julie Thit Kjærsvold-Niclasen (tv.) overtager 1. februar næste år Laura Ella. Helle Hende (th.) går på »pension«. Foto: Hans Jacob Sørensen." href="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg"><img width="2000" height="1332" src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?fit=2000%2C1332" class="image wp-image-13858  attachment-full size-full jetpack-lazy-image" alt="Julie Thit Kjærsvold-Niclasen (tv.) overtager 1. februar næste år Laura Ella. Helle Hende (th.) går på »pension«. Foto: Hans Jacob Sørensen." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?w=2000 2000w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?resize=450%2C300 450w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?resize=600%2C400 600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?resize=300%2C200 300w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?resize=768%2C511 768w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?resize=1536%2C1023 1536w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?resize=90%2C60 90w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?resize=56%2C37 56w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?resize=1090%2C726 1090w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?resize=535%2C356 535w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?resize=350%2C233 350w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?resize=258%2C172 258w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?resize=1600%2C1066 1600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?resize=1920%2C1279 1920w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?resize=112%2C75 112w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-17-1.jpg?fit=2000%2C1332&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Julie Thit Kjærsvold-Niclasen (tv.) overtager 1. februar næste år Laura Ella. Helle Hende (th.) går på »pension«. Foto: Hans Jacob Sørensen.</figcaption></figure></div><div id="panel-13857-0-0-1" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-last-child" data-index="1" ><div class="textwidget"><h1><b>»Generationsskifte« hos Laura Ella</b></h1>
<h4><i>Helle Hende har været mentor for Julie Thit Kjærsvold-Niclasen, der allerede som 14-årig viste forretningstalent. De føler sig som familie, og derfor omtaler de det som et generationsskifte, når Julie Thit Kjærsvold-Niclasen overtager Laura Ella den 1. februar næste år</i></h4>
<p><i>Af Birgit Buddegård</i></p>
<p>Historien om Laura Ella begyndte i 1998 på Kongevejen. Men en del af historien begyndte faktisk også i den forretning, som Laura Ella nu ligger i på Badstuevælen.</p>
<p>Her lå engang en skoforretning. Og indehaverens niece, Julie på 14 år, holdt af at besøge sin faster i forretningen, hvor hun samtidig havde sin egen lille forretning kørende med håndlavede smykker.</p>
<p>Det opdagede den altid opmærksomme og aktive Helle Hende, der fandt, at der var noget særligt over både designet – og designeren. Så smykkerne kom ind hos Laura Ella. Og det gjorde den unge Julie også. I første omgang med et job efter skoletid, hvor Helle Hende oplærte den unge pige i dekoration, opsætning og pyntning af vinduer. Og så kunne Julie jo lige så godt fortsætte i mesterlære hos Helle Hende, så hun også kunne få styr på salg og indkøb, som Helle Hende udtrykker det.</p>
<p>Sådan startede et nært og tæt forhold mellem de to, der gør, at de i dag betragter hinanden som familie, og derfor kalder det et generationskifte, når Julie Thit Kjærsvold-Niclasen den 1. februar næste år overtager Laura Ella, og Helle Hende går på pension.<span class="Apple-converted-space"> </span></p>
<p>Det ord kan de færreste nok forbinde med den altid aktive Helle Hende – selv joker hun med, at hun skal på afspadsering. Hun har regnet ud, at hun efter at have drevet forretningen siden den 26. april 1998 har 11 års afspadsering til gode.</p>
<h3><b>Generationsskifte</b></h3>
<p>Julie Thit Kjærsvold-Niclasen har, siden hun blev udlært hos Laura Ella, uddannet sig inden for retail-design og har arbejdet som både selvstændig og i syv år hos IKEA med dekoration og indretning.<span class="Apple-converted-space"> </span></p>
<p>Men selv i disse år slap Julie Thit Kjærsvold-Niclasen ikke Laura Ella – hun har altid fulgt med bag facaden, som Helle Hende udtrykker det. Hun har blandt andet været med til at pynte butikken op til jul og forår.</p>
<p>Siden Laura Ella for for få år siden flyttede butikken til Badstuevælen – og altså dermed ind i det forretningslokale, hvor Julie Thit Kjærsvold-Niclasen besøgte sin faster, har Helle Hende og hun arbejdet sammen og planlagt et generationsskifte.<span class="Apple-converted-space"> </span></p>
<p>Og det er dermed sikret, at historien kan fortsætte med nye oplevelser og spændende specialiteter i det hyggelige miljø, som Helle Hende har opbygget gennem 23 år, fortæller de samstemmende.</p>
<p><figure id="attachment_13859" class="alignright fixed" style="width: 600px;"><a class="fb" data-fancybox-group="post-13857" data-fancybox-title="Butikken Laura Ella har til huse på Badstuevælen 2 B. Foto: Hans Jacob Sørensen." href="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-18-1.jpg"><img class="size-large wp-image-13859 jetpack-lazy-image" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-18-1.jpg?resize=600%2C446" alt="Butikken Laura Ella har til huse på Badstuevælen 2 B. Foto: Hans Jacob Sørensen." width="600" height="446" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-18-1.jpg?resize=600%2C446&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-large wp-image-13859" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/2224-Generationsskifte-hos-Laura-Ella-HJS-18-1.jpg?resize=600%2C446" alt="Butikken Laura Ella har til huse på Badstuevælen 2 B. Foto: Hans Jacob Sørensen." width="600" height="446" data-recalc-dims="1" /></noscript></a><figcaption>Butikken Laura Ella har til huse på Badstuevælen 2 B. Foto: Hans Jacob Sørensen.</figcaption></figure></p>
<h3><b>Blød overgang</b></h3>
<p>Julie Thit Kjærsvold-Niclasen siger, hun er vildt beæret over at få lov at føre Laura Ella videre.<span class="Apple-converted-space"> </span></p>
<p>Hun fortæller også, at hun naturligvis vil udvikle butikken – som Helle Hende også altid har gjort det – men hun vil ikke gå væk fra konceptet.</p>
<p>Helle Hende fortæller, at da hun fortalte om generationsskiftet til sine to sønner, svarede de bare, at det var da helt naturligt og forventeligt, at Julie Thit Kjærsvold-Niclasen førte forretningen videre.</p>
<p>Julie Thit Kjærsvold-Niclasen har selv tre døtre, hvor den ældste på ni år viser stor interesse for butikken og gerne kommer på besøg og giver en hjælpende hånd.</p>
<p>Der er tydeligt en god kemi mellem Helle Hende og Julie Thit Kjærsvold-Niclasen, og Helle Hende siger da også, hun føler Julie Thit Kjærsvold-Niclasen som en datter. Sidstnævntes tre piger kalder Helle Hende for mormor – og det er jo ganske godt klaret at blive mormor, når man er mor til to sønner, ler Helle Hende.</p>
<p>Helle Hende fører 2021 til dørs i butikken – der bliver ikke tale om et hårdt »cut«, som hun siger, så kunderne får god tid til at møde Julie Thit Kjærsvold-Niclasen, som mange i øvrigt kender i forvejen.</p>
<p>Efter sommerferien vil Julie Thit Kjærsvold-Niclasen gå mere ind i vagtplanen – Laura Ella beskæftiger seks personer – og de vil arrangere morgen-møder med leverandører, så Julie Thit Kjærsvold-Niclasen lærer dem at kende.</p>
<h3><b>Specialbutik</b></h3>
<p>Helle Hende fortæller, at der er opbakning til specialbutikken, der ikke fører det samme som alle andre. Hun oplever også, at folk som følge corona-krisen er meget opmærksomme og støtter de små butikker.</p>
<p>Og det er ikke alene lokale, der kommer og handler. Mange sejlere sætter stor pris på Dragør Havn, fordi den ligger så tæt på byen, og mange af dem, der er kommet forbi Laura Ella om sommeren, kommer igen til jul.</p>
<h3><b>Nye horisonter</b></h3>
<p>Som tidligere nævnt er det svært at forbinde Helle Hende med pension, og hun siger da også, at hun håber at blive ansat af Julie Thit Kjærsvold-Niclasen for at hjælpe til. Julie Thit Kjærsvold-Niclasen nikker bekræftende, og de to bryder – som ofte igennem interviewet – ud i fælles latter.</p>
<p>Men Helle Hende vil også bruge tiden på sine to børnebørn, der bor i Odense – og så vil hun gerne tilbringe meget mere tid med sin mand.</p>
<p>Hun er også i gang med at finde frivilligt arbejde. Helle Hende er meget optaget af børn og deres trivsel, og hun er kommet på listen i <i>Ronald McDonald Hus</i>, hvor familier til alvorligt syge børn på Rigshospitalet kan flytte ind. Her er de frivilliges opgave at tage sig af det syge barns raske søskende, så de får et pusterum.</p>
<h3><b>Dragørpige</b></h3>
<p>Julie Thit Kjærsvold-Niclasen er selv opvokset i Dragør, og hun og hendes mand har købt hendes gamle barndomshjem, hvor de nu bor med deres tre døtre.</p>
<p>Og hvem ved – måske vil butikken igen om mange år opleve et generationsskifte, hvis den ældste datters inter-esse varer ved. Tanken morer i hvert fald både Helle Hende og Julie Thit Kjærsvold-Niclasen. Men sidstnævnte glæder sig først og fremmest til selv at overtage til februar.<span class="Apple-converted-space"> </span></p>
</div></div></div></div></div></article>
	</section>

		<section class="section"><ul class="meta social"><li><div class="fb-like" data-href="http://dragoer-nyt.dk/generationsskifte-hos-laura-ella/" data-send="false" data-layout="button_count" data-show-faces="false"></div></li><li><a class="twitter-share-button" href="https://twitter.com/share" data-url="http://dragoer-nyt.dk/generationsskifte-hos-laura-ella/" data-text="»Generationsskifte« hos Laura Ella" data-count="horizontal">Tweet</a></li></ul></section>	<section class="section"><ul class="meta alt"><li class="published updated"><a href="http://dragoer-nyt.dk/2021/06/" title="View all posts from juni"><i class="icon-clock"></i>16. juni 2021 at 08:01</a></li><li class="updated"><a href="http://dragoer-nyt.dk/generationsskifte-hos-laura-ella/" title="»Generationsskifte« hos Laura Ella"><i class="icon-clock"></i>16. juni 2021</a></li></ul></section>	


					</div><aside id="aside-right-2" class="aside beta" style="width: 308px;">			<section id="everything-facebook-like-box-5" class="section widget widget-facebook-like-box">
				
							<div class="fb-page"
				data-href="https://www.facebook.com/pages/Dragør-Nyt/456496324525013"
				data-small-header="false"
				data-show-facepile="true"
				data-show-posts="false"
				
			></div>
			</section><section id="black-studio-tinymce-3" class="section widget widget_black_studio_tinymce"><div class="textwidget"><p><div class="columns separated"><ul><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/dragoer-undgik-nedlukning/"><img width="1090" height="322" src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?fit=1090%2C322" class="attachment-column-1 size-column-1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?w=2000 2000w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=300%2C89 300w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=1024%2C303 1024w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=150%2C44 150w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=768%2C227 768w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=1536%2C454 1536w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=203%2C60 203w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=56%2C17 56w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=1090%2C322 1090w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=535%2C158 535w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=350%2C103 350w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=258%2C76 258w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=1140%2C337 1140w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=1920%2C567 1920w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=112%2C33 112w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?fit=1090%2C322&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><h3><a href="http://dragoer-nyt.dk/dragoer-undgik-nedlukning/" title="Dragør undgik nedlukning">Dragør undgik nedlukning</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/film-i-dragoer-bio-24-2021/"><img width="1090" height="726" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?fit=1090%2C726" class="attachment-column-1 size-column-1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?w=2000 2000w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?resize=450%2C300 450w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?resize=600%2C400 600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?resize=300%2C200 300w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?resize=768%2C511 768w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?resize=1536%2C1023 1536w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?resize=90%2C60 90w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?resize=56%2C37 56w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?resize=1090%2C726 1090w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?resize=535%2C356 535w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?resize=350%2C233 350w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?resize=258%2C172 258w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?resize=1600%2C1066 1600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?resize=1920%2C1279 1920w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?resize=112%2C75 112w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/xx22-The-Father-1-1.jpg?fit=1090%2C726&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><h3><a href="http://dragoer-nyt.dk/film-i-dragoer-bio-24-2021/" title="Film i Dragør Bio">Film i Dragør Bio</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/soebadet-er-aabent/"><img width="1090" height="652" src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?fit=1090%2C652" class="attachment-column-1 size-column-1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?w=2000 2000w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?resize=450%2C269 450w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?resize=600%2C359 600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?resize=300%2C180 300w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?resize=768%2C460 768w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?resize=1536%2C919 1536w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?resize=100%2C60 100w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?resize=56%2C34 56w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?resize=1090%2C652 1090w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?resize=535%2C320 535w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?resize=350%2C209 350w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?resize=258%2C154 258w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?resize=1600%2C958 1600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?resize=1920%2C1149 1920w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?resize=112%2C67 112w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1724-Aabning-af-Soebadet-TSN-3-1.jpg?fit=1090%2C652&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><h3><a href="http://dragoer-nyt.dk/soebadet-er-aabent/" title="Søbadet er åbent">Søbadet er åbent</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/stort-nederlag-paa-udebane/"><img width="1090" height="748" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?fit=1090%2C748" class="attachment-column-1 size-column-1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?w=2000 2000w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?resize=450%2C309 450w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?resize=600%2C412 600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?resize=300%2C206 300w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?resize=768%2C527 768w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?resize=1536%2C1054 1536w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?resize=87%2C60 87w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?resize=56%2C38 56w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?resize=1090%2C748 1090w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?resize=535%2C367 535w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?resize=350%2C240 350w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?resize=258%2C177 258w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?resize=1600%2C1098 1600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?resize=1920%2C1318 1920w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?resize=112%2C77 112w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/06/1024-DB-Carter-1-crop.jpg?fit=1090%2C748&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><h3><a href="http://dragoer-nyt.dk/stort-nederlag-paa-udebane/" title="Nyt fra Dragør Boldklub: Stort nederlag på udebane">Nyt fra Dragør Boldklub: Stort nederlag på udebane</a></h3></li></ul></div></p>
<p>&nbsp;</p>
</div></section></aside>
				</div><!-- // .container -->

			</div><!-- // .outer-container -->

			
			<div id="bottom" class="outer-container">

				
<div id="footer">

	<div class="container">

		<section class="section">

			<div class="columns alt-mobile">
				<ul>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-2" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Dragør Nyt</h3>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>

<a href="tel:32530867"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 08 67</address></a>
<a href="tel:41103037"><address style="color:#fff;">Henrik Askø Stark – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>41 10 30 37</address></a>
<a href="tel:32531990"><address style="color:#fff;">Thomas Mose – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 19 90</address></a>
<a href="tel:32531985"><address style="color:#fff;">Mikael Sonne – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 19 85</address></a>

<a href="mailto:redaktion@dragoer-nyt.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>redaktion@dragoer-nyt.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Kontortid:</h3>
<address style="color:#fff">Kl. 9–16 mandag, torsdag og fredag</address>
<address style="color:#fff">Kl. 9–13 tirsdag og onsdag</address>
<address style="color:#fff">Lørdag lukket</address>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-3" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Udgivere og ansvarshavende redaktører</h3>
<address style="color:#fff">Helle Rybner</address>
<address style="color:#fff">Henrik Askø Stark</address>

<h3 style="color:#fff; margin-bottom:0.25em;">Journalist</h3>
<address style="color:#fff">Birgit Buddegård</address>
<a href="mailto:birgitb@tdcadsl.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>birgitb@tdcadsl.dk</address></a>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-4" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Sats og repro</h3>
<address style="color:#fff">Starco Grafisk</address>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>
<a href="tel:32531999"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 19 99</address></a>
<a href="tel:41103037"><address style="color:#fff;">Henrik Askø Stark – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>41 10 30 37</address></a>
<a href="tel:32531990"><address style="color:#fff;">Thomas Mose – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 19 90</address></a>
<a href="tel:32531985"><address style="color:#fff;">Mikael Sonne – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 19 85</address></a>
<a href="mailto:avisen@starco.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>avisen@starco.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Offsettryk</h3>
<address style="color:#fff">OTM Avistryk</address>
<address style="color:#fff">Ikast</address>
			</div>						</li>
									</ul>
			</div><!-- // .columns -->

		</section>

	</div><!-- // .container -->

</div><!-- // #footer -->
				
					<footer id="end-note" class="edge-bar">

						<div class="container">

							<section class="section">
								<div class="alignleft fixed"><p>Erhvervsmæssig affotografering af Dragør Nyts annoncer og tekst er ikke tilladt. <br />
&copy; Copyright 2015–2021 Dragør Nyt.<br />
Forbehold for trykfejl.</p></div>
								<div class="alignright fixed"><p>Hjemmesiden er lavet af Starco Grafisk</p></div>
							</section>

						</div><!-- // .container -->

					</footer><!-- // #end-note -->

				
			</div><!-- // .outer-container -->

		</div><!-- // #wrapper -->

		
  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Denne hjemmeside bruger cookies for at optimere din brugeroplevelse. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accepter</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <br />
Hvad kan du gøre?<a href='http://dragoer-nyt.dk/privatlivs-og-cookiepolitik/' id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Læs mere ...</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privatlivs- og Cookiepolitik</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Luk</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Vis mere" tabindex="0" role="button" data-readmore-text="Vis mere" data-readless-text="Vis mindre"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Altid aktiveret</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiveret" data-cli-disable="Deaktiveret"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GEM & ACCEPTÈR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='owl-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/data/js/everything.min.js?ver=4.12.1' id='everything-script-js'></script>
<script type='text/javascript' id='everything-social-media-api-js-extra'>
/* <![CDATA[ */
var drone_social_media_api = {"locale":"da_DK"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/vendor/webberwebber/drone/js/social-media-api.js?ver=5.9.2' id='everything-social-media-api-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.7.2' id='owl-js-js'></script>
<script type="text/javascript">document.body.className = document.body.className.replace("siteorigin-panels-before-js","");</script><script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'93838030',post:'13857',tz:'2',srv:'dragoer-nyt.dk'} ]);
	_stq.push([ 'clickTrackerInit', '93838030', '13857' ]);
</script>

	</body>

</html>