
<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie ie9" lang="da-DK"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js no-ie" lang="da-DK"><!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:site_name" content="Dragør Nyt" /><meta property="og:title" content="Levende Låger &#8211; Dragør Nyt" /><meta property="og:locale" content="da_DK" /><meta property="og:url" content="http://dragoer-nyt.dk/levende-laager-49-2021/" /><meta property="og:description" content="Dragørs hyggelige julekalender-tradition »Levende Låger« afgår hver dag frem til og med juleaftensdag fra Badstuevælen." /><meta property="og:image" content="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1-crop.jpg?fit=600%2C415" />
	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Levende Låger - Dragør Nyt</title>
	<meta name="description" content="Dragørs hyggelige julekalender-tradition »Levende Låger« afgår hver dag frem til og med juleaftensdag fra Badstuevælen." />
	<link rel="canonical" href="http://dragoer-nyt.dk/levende-laager-49-2021/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Levende Låger - Dragør Nyt" />
	<meta property="og:description" content="Dragørs hyggelige julekalender-tradition »Levende Låger« afgår hver dag frem til og med juleaftensdag fra Badstuevælen." />
	<meta property="og:url" content="http://dragoer-nyt.dk/levende-laager-49-2021/" />
	<meta property="og:site_name" content="Dragør Nyt" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Drag%c3%b8r-Nyt/456496324525013" />
	<meta property="article:published_time" content="2021-12-08T07:01:06+00:00" />
	<meta property="article:modified_time" content="2021-12-08T07:51:17+00:00" />
	<meta property="og:image" content="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1-crop.jpg?fit=1800%2C1244" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1244" />
	<meta name="twitter:label1" content="Skrevet af" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Estimeret læsetid" />
	<meta name="twitter:data2" content="4 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://dragoer-nyt.dk/#website","url":"http://dragoer-nyt.dk/","name":"Drag\u00f8r Nyt","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://dragoer-nyt.dk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"http://dragoer-nyt.dk/levende-laager-49-2021/#primaryimage","inLanguage":"da-DK","url":"https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1-crop.jpg?fit=1800%2C1244","contentUrl":"https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1-crop.jpg?fit=1800%2C1244","width":1800,"height":1244},{"@type":"WebPage","@id":"http://dragoer-nyt.dk/levende-laager-49-2021/#webpage","url":"http://dragoer-nyt.dk/levende-laager-49-2021/","name":"Levende L\u00e5ger - Drag\u00f8r Nyt","isPartOf":{"@id":"http://dragoer-nyt.dk/#website"},"primaryImageOfPage":{"@id":"http://dragoer-nyt.dk/levende-laager-49-2021/#primaryimage"},"datePublished":"2021-12-08T07:01:06+00:00","dateModified":"2021-12-08T07:51:17+00:00","author":{"@id":"http://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98"},"description":"Drag\u00f8rs hyggelige julekalender-tradition \u00bbLevende L\u00e5ger\u00ab afg\u00e5r hver dag frem til og med juleaftensdag fra Badstuev\u00e6len.","breadcrumb":{"@id":"http://dragoer-nyt.dk/levende-laager-49-2021/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["http://dragoer-nyt.dk/levende-laager-49-2021/"]}]},{"@type":"BreadcrumbList","@id":"http://dragoer-nyt.dk/levende-laager-49-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hjem","item":"http://dragoer-nyt.dk/"},{"@type":"ListItem","position":2,"name":"Levende L\u00e5ger"}]},{"@type":"Person","@id":"http://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98","name":"admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Feed" href="http://dragoer-nyt.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo;-kommentar-feed" href="http://dragoer-nyt.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Levende Låger-kommentar-feed" href="http://dragoer-nyt.dk/levende-laager-49-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dragoer-nyt.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='http://dragoer-nyt.dk/wp-content/plugins/XXXwidgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://dragoer-nyt.dk/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='everything-style-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/style.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-scheme-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/bright.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-mobile-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/mobile.min.css?ver=4.12.1' type='text/css' media='only screen and (max-width: 767px)' />
<link rel='stylesheet' id='everything-stylesheet-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dragoer-nyt.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://dragoer-nyt.dk/wp-content/uploads/masterslider/custom.css?ver=28.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js?ver=1.4.7' id='everything-webfont-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#c42632","button_1_button_hover":"#9d1e28","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#c42632","button_2_button_hover":"#9d1e28","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/dragoer-nyt.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2' id='revmin-js'></script>
<link rel="https://api.w.org/" href="http://dragoer-nyt.dk/wp-json/" /><link rel="alternate" type="application/json" href="http://dragoer-nyt.dk/wp-json/wp/v2/posts/19463" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dragoer-nyt.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dragoer-nyt.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='http://dragoer-nyt.dk/?p=19463' />
<link rel="alternate" type="application/json+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Flevende-laager-49-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Flevende-laager-49-2021%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="shortcut icon" href="http://dragoer-nyt.dk/wp-content/themes/everything/data/img/favicon/d.ico" />
<style>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</style>
<script>
if (typeof WebFont != 'undefined') {
WebFont.load({
google: {families: ["Open+Sans:400,400italic,700,700italic:greek-ext,cyrillic-ext,latin-ext,cyrillic,greek,latin,vietnamese","Montserrat:400,400italic,700,700italic:cyrillic-ext,latin-ext,cyrillic,latin,vietnamese"]},
active: function() {
if (document.createEvent) {
var e = document.createEvent('HTMLEvents');
e.initEvent('webfontactive', true, false);
document.dispatchEvent(e);
} else {
document.documentElement['webfontactive']++;
}
}
});
}
everythingConfig = {"fancyboxOptions":[],"zoomHoverIcons":{"default":"icon-search","image":"icon-search","mail":"icon-mail","title":"icon-right-bold"},"captions":{"bricksAllButton":"all"}};
(function($) {
$(document).ready(function($) {
$('.widget_meta, .widget_nav_menu').each(function() {
if ($(this).is('#content .widget')) {
$('> div:has(> ul)', this).replaceWith(function() { return $(this).contents(); });
$('ul:first', this).wrap('<nav class="aside-nav-menu"></nav>');
} else {
$('ul', this).addClass('fancy alt');
$('li', this).prepend($('<i />', {'class': 'icon-right-open'}));
}
});
$('.widget_tag_cloud .tagcloud').wrapInner('<div />').find('a').addClass('button small').css('font-size', '');
});
})(jQuery);
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-head">/* Layout 19463 */ #pgc-19463-0-0 { width:61.8034%;width:calc(61.8034% - ( 0.38196600790794 * 30px ) ) } #pgc-19463-0-1 { width:38.1966%;width:calc(38.1966% - ( 0.61803399209206 * 30px ) ) } #pg-19463-0 , #pg-19463-1 , #pg-19463-2 , #pg-19463-3 , #pg-19463-4 , #pg-19463-5 , #pg-19463-6 , #pl-19463 .so-panel { margin-bottom:30px } #pgc-19463-1-0 { width:46%;width:calc(46% - ( 0.54 * 30px ) ) } #pgc-19463-1-1 { width:54%;width:calc(54% - ( 0.46 * 30px ) ) } #pgc-19463-2-0 { width:54.3155%;width:calc(54.3155% - ( 0.45684523809524 * 30px ) ) } #pgc-19463-2-1 { width:45.6845%;width:calc(45.6845% - ( 0.54315476190476 * 30px ) ) } #pgc-19463-3-0 , #pgc-19463-6-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pgc-19463-4-0 { width:34.2262%;width:calc(34.2262% - ( 0.6577380952381 * 30px ) ) } #pgc-19463-4-1 { width:65.7738%;width:calc(65.7738% - ( 0.3422619047619 * 30px ) ) } #pgc-19463-5-0 { width:49.9203%;width:calc(49.9203% - ( 0.50079698322007 * 30px ) ) } #pgc-19463-5-1 { width:50.0797%;width:calc(50.0797% - ( 0.49920301677993 * 30px ) ) } #pgc-19463-7-0 , #pgc-19463-7-1 , #pgc-19463-7-2 { width:33.3333%;width:calc(33.3333% - ( 0.66666666666667 * 30px ) ) } #pl-19463 .so-panel:last-of-type { margin-bottom:0px } #pg-19463-0.panel-has-style > .panel-row-style, #pg-19463-0.panel-no-style , #pg-19463-1.panel-has-style > .panel-row-style, #pg-19463-1.panel-no-style , #pg-19463-2.panel-has-style > .panel-row-style, #pg-19463-2.panel-no-style , #pg-19463-3.panel-has-style > .panel-row-style, #pg-19463-3.panel-no-style , #pg-19463-4.panel-has-style > .panel-row-style, #pg-19463-4.panel-no-style , #pg-19463-5.panel-has-style > .panel-row-style, #pg-19463-5.panel-no-style , #pg-19463-6.panel-has-style > .panel-row-style, #pg-19463-6.panel-no-style , #pg-19463-7.panel-has-style > .panel-row-style, #pg-19463-7.panel-no-style { -webkit-align-items:flex-start;align-items:flex-start } #pgc-19463-1-1 { align-self:auto } @media (max-width:780px){ #pg-19463-0.panel-no-style, #pg-19463-0.panel-has-style > .panel-row-style, #pg-19463-0 , #pg-19463-1.panel-no-style, #pg-19463-1.panel-has-style > .panel-row-style, #pg-19463-1 , #pg-19463-2.panel-no-style, #pg-19463-2.panel-has-style > .panel-row-style, #pg-19463-2 , #pg-19463-3.panel-no-style, #pg-19463-3.panel-has-style > .panel-row-style, #pg-19463-3 , #pg-19463-4.panel-no-style, #pg-19463-4.panel-has-style > .panel-row-style, #pg-19463-4 , #pg-19463-5.panel-no-style, #pg-19463-5.panel-has-style > .panel-row-style, #pg-19463-5 , #pg-19463-6.panel-no-style, #pg-19463-6.panel-has-style > .panel-row-style, #pg-19463-6 , #pg-19463-7.panel-no-style, #pg-19463-7.panel-has-style > .panel-row-style, #pg-19463-7 { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-19463-0 > .panel-grid-cell , #pg-19463-0 > .panel-row-style > .panel-grid-cell , #pg-19463-1 > .panel-grid-cell , #pg-19463-1 > .panel-row-style > .panel-grid-cell , #pg-19463-2 > .panel-grid-cell , #pg-19463-2 > .panel-row-style > .panel-grid-cell , #pg-19463-3 > .panel-grid-cell , #pg-19463-3 > .panel-row-style > .panel-grid-cell , #pg-19463-4 > .panel-grid-cell , #pg-19463-4 > .panel-row-style > .panel-grid-cell , #pg-19463-5 > .panel-grid-cell , #pg-19463-5 > .panel-row-style > .panel-grid-cell , #pg-19463-6 > .panel-grid-cell , #pg-19463-6 > .panel-row-style > .panel-grid-cell , #pg-19463-7 > .panel-grid-cell , #pg-19463-7 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-19463-0-0 , #pgc-19463-1-0 , #pgc-19463-2-0 , #pgc-19463-4-0 , #pgc-19463-5-0 , #pgc-19463-7-0 , #pgc-19463-7-1 { margin-bottom:30px } #pg-19463-0 , #pg-19463-1 , #pg-19463-2 , #pg-19463-3 , #pg-19463-4 , #pg-19463-5 , #pg-19463-6 , #pg-19463-7 { margin-bottom:px } #pl-19463 .panel-grid-cell { padding:0 } #pl-19463 .panel-grid .panel-grid-cell-empty { display:none } #pl-19463 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.embed iframe {
position: inherit;
}		</style>
			</head>

			<body class="everything-4-12-1 post-template-default single single-post postid-19463 single-format-standard _masterslider _msp_version_3.2.14 siteorigin-panels siteorigin-panels-before-js layout-open scheme-bright">
	
		
		<div id="wrapper">

			<div id="top-bar" class="outer-container edge-bar">

																						
			</div><!-- // .outer-container -->

			<header id="header" class="outer-container detached-background detached-border centered">

				<div class="container">

					<div class="section">

						<span class="helper">
															<a id="mobile-section-toggle" title="Menu"><i class="icon-menu"></i></a>
													</span>

						<div>
							<div id="logo">
																<a href="http://dragoer-nyt.dk/" title="Dragør Nyt" rel="home"><img width="1600" height="234" src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?fit=1600%2C234" class="attachment-full size-full jetpack-lazy-image" alt="Dragør Nyt" loading="lazy" data-lazy-srcset="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?w=1600 1600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=450%2C66 450w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=600%2C88 600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=300%2C44 300w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=768%2C112 768w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=1536%2C225 1536w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=410%2C60 410w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=56%2C8 56w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=1090%2C159 1090w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=535%2C78 535w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=350%2C51 350w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=258%2C38 258w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=1160%2C170 1160w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=112%2C16 112w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?fit=1600%2C234&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
							</div><!-- // #logo -->

															<nav class="nav-menu main">
									<ul id="menu-mainmenu" class=""><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li id="menu-item-3799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-4830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li id="menu-item-4829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li id="menu-item-4828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li id="menu-item-4826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li id="menu-item-4832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li id="menu-item-4827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li id="menu-item-4831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li id="menu-item-5325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li id="menu-item-6501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li id="menu-item-4161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-10311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li id="menu-item-3567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li id="menu-item-2680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li id="menu-item-2542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li id="menu-item-2883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li id="menu-item-2946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li id="menu-item-1377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li id="menu-item-3865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-9813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-49-2021/">Læs ugens avis</a></li>
<li id="menu-item-3340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
</ul>								</nav>
							
						</div>
						<span class="helper">
													</span>

					</div>

					<div id="mobile-section">

													<nav class="mobile-nav-menu main">
								<ul id="menu-mainmenu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-49-2021/">Læs ugens avis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
</ul>							</nav>
													
					</div>

				</div><!-- // .container -->

			</header><!-- // #header -->

			
			
			
			<div id="content" class="outer-container detached-background">

				<div class="container">

					<div class="main alpha" style="padding: 0 308px 0 0px; margin: 0 -308px 0 -0px;">

	<section class="section">
		<article id="post-19463" class="post hentry post-19463 type-post status-publish format-standard has-post-thumbnail category-artikler category-artikler-2021 category-events category-fotogalleri category-fritid category-kultur">
<div id="pl-19463"  class="panel-layout" ><div id="pg-19463-0"  class="panel-grid panel-no-style" ><div id="pgc-19463-0-0"  class="panel-grid-cell" ><div id="panel-19463-0-0-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="0" ><figure class="alignnone" style="width: 1125px;"><a class="fb" data-fancybox-group="post-19463" data-fancybox-title="Onsdag den 1. december, hvor årets første tur afgik fra Badstuevælen. Foto: TorbenStender." href="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1.jpg"><img width="1125" height="1500" src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1.jpg?fit=1125%2C1500" class="image wp-image-19432  attachment-full size-full jetpack-lazy-image" alt="Onsdag den 1. december, hvor årets første tur afgik fra Badstuevælen. Foto: TorbenStender." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1.jpg?w=1125 1125w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1.jpg?resize=338%2C450 338w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1.jpg?resize=450%2C600 450w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1.jpg?resize=225%2C300 225w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1.jpg?resize=768%2C1024 768w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1.jpg?resize=45%2C60 45w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1.jpg?resize=56%2C75 56w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1.jpg?resize=1090%2C1453 1090w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1.jpg?resize=535%2C713 535w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1.jpg?resize=350%2C467 350w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1.jpg?resize=258%2C344 258w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1.jpg?resize=112%2C149 112w" data-lazy-sizes="(max-width: 1125px) 100vw, 1125px" data-lazy-src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-1-1.jpg?fit=1125%2C1500&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Onsdag den 1. december, hvor årets første tur afgik fra Badstuevælen. Foto: TorbenStender.</figcaption></figure></div></div><div id="pgc-19463-0-1"  class="panel-grid-cell" ><div id="panel-19463-0-1-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child" data-index="1" ><div class="textwidget"><h1><b>Levende Låger</b></h1>
<p>Dragørs hyggelige julekalender-tradition »Levende Låger« afgår hver dag frem til og med juleaftensdag fra Badstuevælen – hvor man, hvis man ønsker at deltage – helt uden tidsbestilling eller forudgående tilmelding – bare skal møde frem ved skiltet kl. 17 (den 24. december dog allerede kl. 11).</p>
<h3><b>Onsdag den 1. december<span class="Apple-converted-space"> </span></b></h3>
<p>Årets første levende låge blev fundet hos Bente Walløe Poulsen og Palle Cranil i Kampensgade.<span class="Apple-converted-space"> </span></p>
<p>Deres »låge« var et pyntet vindue. Det centrale tema vinduet er et traditionelt krybbespil, men også Amager-traditioner har sneget sig ind; Jesusbarnet er svøbt i blåt, da han jo endnu ikke er døbt, og de små, fine Amager-nisser er med igen i år, selvom de fleste gemmer sig bag de strikkede juletræer.<span class="Apple-converted-space"> </span></p>
<p>Kun en enkelt nisse står helt fremme, nemlig den, der holder en tøndestok. Det er i anledning af Dragør Fastelavnsforenings 50-års-jubilæum. Palle Cranil var selv med til at stifte foreningen i 1971.<span class="Apple-converted-space"> </span></p>
</div></div><div id="panel-19463-0-1-1" class="so-panel widget widget_media_image panel-last-child" data-index="2" ><figure class="alignnone" style="width: 2000px;"><a class="fb" data-fancybox-group="post-19463" data-fancybox-title="Lågen i Kampensgade, hvor Bente Walløe Poulsen og Palle ­Cranil tager imod. Foto: TorbenStender." href="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg"><img width="2000" height="1500" src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?fit=2000%2C1500" class="image wp-image-19433  attachment-full size-full jetpack-lazy-image" alt="Lågen i Kampensgade, hvor Bente Walløe Poulsen og Palle ­Cranil tager imod. Foto: TorbenStender." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?w=2000 2000w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?resize=450%2C338 450w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?resize=600%2C450 600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?resize=300%2C225 300w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?resize=768%2C576 768w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?resize=1536%2C1152 1536w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?resize=80%2C60 80w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?resize=56%2C42 56w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?resize=1090%2C818 1090w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?resize=535%2C401 535w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?resize=350%2C263 350w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?resize=258%2C194 258w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?resize=1600%2C1200 1600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?resize=1920%2C1440 1920w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?resize=112%2C84 112w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-01-12-2-1.jpg?fit=2000%2C1500&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Lågen i Kampensgade, hvor Bente Walløe Poulsen og Palle ­Cranil tager imod. Foto: TorbenStender.</figcaption></figure></div></div></div><div id="pg-19463-1"  class="panel-grid panel-no-style" ><div id="pgc-19463-1-0"  class="panel-grid-cell" ><div id="panel-19463-1-0-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="3" ><figure class="alignnone" style="width: 1000px;"><a class="fb" data-fancybox-group="post-19463" data-fancybox-title="I Dragør Bio er der styr på sikkerheden. Der tjekkes coronapas og sprittes af på vej ind. Foto: TorbenStender." href="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-1-1.jpg"><img width="1000" height="1500" src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-1-1.jpg?fit=1000%2C1500" class="image wp-image-19434  attachment-full size-full jetpack-lazy-image" alt="I Dragør Bio er der styr på sikkerheden. Der tjekkes coronapas og sprittes af på vej ind. Foto: TorbenStender." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-1-1.jpg?w=1000 1000w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-1-1.jpg?resize=300%2C450 300w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-1-1.jpg?resize=400%2C600 400w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-1-1.jpg?resize=200%2C300 200w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-1-1.jpg?resize=768%2C1152 768w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-1-1.jpg?resize=40%2C60 40w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-1-1.jpg?resize=56%2C84 56w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-1-1.jpg?resize=535%2C803 535w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-1-1.jpg?resize=350%2C525 350w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-1-1.jpg?resize=258%2C387 258w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-1-1.jpg?resize=112%2C168 112w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-1-1.jpg?fit=1000%2C1500&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>I Dragør Bio er der styr på sikkerheden. Der tjekkes coronapas og sprittes af på vej ind. Foto: TorbenStender.</figcaption></figure></div></div><div id="pgc-19463-1-1"  class="panel-grid-cell" ><div id="panel-19463-1-1-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child" data-index="4" ><div class="textwidget"><h3><b>Torsdag den 2. december</b></h3>
<p>Torsdag besøgte Levende Låger Dragør Bio, hvor der blev tjekket coronapas og uddelt håndsprit ved døren.</p>
<p>Da deltagerne var kommet inden for i biografsalen, sang Dragør Vokal Ensemble fire meget forskellige julesange.<span class="Apple-converted-space"> </span></p>
<p>Hanne Bacher Bendtsen fortalte om biografens historie fra den spæde start i 1908 i et skur på havnen, om flytningen til Jan Thimanns Plads i 1928 – kort før introduktionen af både farvefilm og tonefilm – og helt op til nu om dage, hvor det er Dragør Biografforening, der driver biografen.<span class="Apple-converted-space"> </span></p>
<p>Mette Jansen, der er formand for biografforeningen, fortalte om ønsket for biografens fremtid, nemlig et nyt kulturhus på havnen med plads til det brede, kulturelle samarbejde og til rentabel biografdrift.</p>
</div></div><div id="panel-19463-1-1-1" class="so-panel widget widget_media_image panel-last-child" data-index="5" ><figure class="alignnone" style="width: 2000px;"><a class="fb" data-fancybox-group="post-19463" data-fancybox-title="Dragør Vokal Ensemble synger julesange i Dragør Bio. Foto: TorbenStender." href="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg"><img width="2000" height="1333" src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?fit=2000%2C1333" class="image wp-image-19435  attachment-full size-full jetpack-lazy-image" alt="Dragør Vokal Ensemble synger julesange i Dragør Bio. Foto: TorbenStender." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?w=2000 2000w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?resize=450%2C300 450w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?resize=600%2C400 600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?resize=300%2C200 300w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?resize=768%2C512 768w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?resize=1536%2C1024 1536w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?resize=90%2C60 90w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?resize=56%2C37 56w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?resize=1090%2C726 1090w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?resize=535%2C357 535w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?resize=350%2C233 350w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?resize=258%2C172 258w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?resize=1600%2C1066 1600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?resize=1920%2C1280 1920w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?resize=112%2C75 112w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-02-12-3-1.jpg?fit=2000%2C1333&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Dragør Vokal Ensemble synger julesange i Dragør Bio. Foto: TorbenStender.</figcaption></figure></div></div></div><div id="pg-19463-2"  class="panel-grid panel-no-style" ><div id="pgc-19463-2-0"  class="panel-grid-cell" ><div id="panel-19463-2-0-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="6" ><figure class="alignnone" style="width: 2000px;"><a class="fb" data-fancybox-group="post-19463" data-fancybox-title="Væverbodens julevindue. Foto: TorbenStender." href="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg"><img width="2000" height="1333" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?fit=2000%2C1333" class="image wp-image-19437  attachment-full size-full jetpack-lazy-image" alt="Væverbodens julevindue. Foto: TorbenStender." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?w=2000 2000w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?resize=450%2C300 450w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?resize=600%2C400 600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?resize=300%2C200 300w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?resize=768%2C512 768w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?resize=1536%2C1024 1536w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?resize=90%2C60 90w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?resize=56%2C37 56w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?resize=1090%2C726 1090w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?resize=535%2C357 535w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?resize=350%2C233 350w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?resize=258%2C172 258w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?resize=1600%2C1066 1600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?resize=1920%2C1280 1920w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?resize=112%2C75 112w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-2-1.jpg?fit=2000%2C1333&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Væverbodens julevindue. Foto: TorbenStender.</figcaption></figure></div></div><div id="pgc-19463-2-1"  class="panel-grid-cell" ><div id="panel-19463-2-1-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="7" ><figure class="alignnone" style="width: 2000px;"><a class="fb" data-fancybox-group="post-19463" data-fancybox-title="Væver Lisbeth Dich Abrahamsen tager imod deltagerne fredag den 3. december. Foto: TorbenStender." href="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg"><img width="2000" height="1500" src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?fit=2000%2C1500" class="image wp-image-19436  attachment-full size-full jetpack-lazy-image" alt="Væver Lisbeth Dich Abrahamsen tager imod deltagerne fredag den 3. december. Foto: TorbenStender." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?w=2000 2000w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?resize=450%2C338 450w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?resize=600%2C450 600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?resize=300%2C225 300w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?resize=768%2C576 768w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?resize=1536%2C1152 1536w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?resize=80%2C60 80w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?resize=56%2C42 56w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?resize=1090%2C818 1090w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?resize=535%2C401 535w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?resize=350%2C263 350w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?resize=258%2C194 258w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?resize=1600%2C1200 1600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?resize=1920%2C1440 1920w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?resize=112%2C84 112w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-03-12-1-1.jpg?fit=2000%2C1500&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Væver Lisbeth Dich Abrahamsen tager imod deltagerne fredag den 3. december. Foto: TorbenStender.</figcaption></figure></div></div></div><div id="pg-19463-3"  class="panel-grid panel-no-style" ><div id="pgc-19463-3-0"  class="panel-grid-cell" ><div id="panel-19463-3-0-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="8" ><div class="textwidget"><h3><b>Fredag den 3. december</b></h3>
<p>Fredag trodsede 22 personer regnvejret og gik med til Væveboden i Chr. Mølstedsgade.</p>
<p>Lisbeth Dich Abrahamsen fortalte her om de jule-mærker, som hendes mand, Povl Abrahamsen, tegnede i årene 1956, 1957 og 1983.<span class="Apple-converted-space"> </span></p>
<p>Temaet for julemærkerne i 1957 var forskellige skibe med et juletræ i mastetoppen – heriblandt et fyrskib, og det afstedkom en henvendelse fra myndighederne om, at et juletræ i mastetoppen på et fyrskib var aldeles ulovligt, og at det bestemt aldrig ville forekomme. Det tog Povl Abrahamsen lidt tid at overbevise bemeldte myndighed om, at der jo blot var tale om en tegning.</p>
<p>Som navnet Væveboden antyder, så væver Lisbeth Dich Abrahamsen, og årets vindue har da også uldgarn som central dekoration – ud over julemærkerne.</p>
</div></div></div></div><div id="pg-19463-4"  class="panel-grid panel-no-style" ><div id="pgc-19463-4-0"  class="panel-grid-cell" ><div id="panel-19463-4-0-0" class="so-panel widget widget_media_image panel-first-child" data-index="9" ><figure class="alignnone" style="width: 2000px;"><a class="fb" data-fancybox-group="post-19463" data-fancybox-title="Den 4. december – i god afstand – spadseres en længere tur til Gåserepublikken, hvor »Fjerkræforeningen Broen« hører til. Foto: TorbenStender." href="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg"><img width="2000" height="1500" src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?fit=2000%2C1500" class="image wp-image-19438  attachment-full size-full jetpack-lazy-image" alt="Den 4. december – i god afstand – spadseres en længere tur til Gåserepublikken, hvor »Fjerkræforeningen Broen« hører til. Foto: TorbenStender." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?w=2000 2000w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?resize=450%2C338 450w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?resize=600%2C450 600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?resize=300%2C225 300w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?resize=768%2C576 768w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?resize=1536%2C1152 1536w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?resize=80%2C60 80w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?resize=56%2C42 56w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?resize=1090%2C818 1090w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?resize=535%2C401 535w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?resize=350%2C263 350w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?resize=258%2C194 258w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?resize=1600%2C1200 1600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?resize=1920%2C1440 1920w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?resize=112%2C84 112w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-1-1.jpg?fit=2000%2C1500&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Den 4. december – i god afstand – spadseres en længere tur til Gåserepublikken, hvor »Fjerkræforeningen Broen« hører til. Foto: TorbenStender.</figcaption></figure></div><div id="panel-19463-4-0-1" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-last-child" data-index="10" ><div class="textwidget"><h3><b>Lørdag den 4. december</b></h3>
<p>Lørdag aften bød på en længere gåtur – til Gåserepublikken, som ret beset hedder <i>»Fjerkræavlerforeningen Broen«</i>.</p>
<p>Vel fremme tog Ole Svendsen<i> </i>imod. Han fortalte, at gæs ikke er så dumme, som deres ry. Før i tiden sendte man gæssene til sommergræsning på Saltholm, og i sin tid var der en gamle gase, »Piv-gåsen«, der vidste præcis hvornår, det var anden lørdag i september. Præcis når dagen oprendt, ledte han hele flokken på svømmetur over Øresund og hjem til Dragør.</p>
<p>Ole Svendsen fortalte, at han også selv engang havde haft en flok, hvor en af gæssene fandt ud af at åbne den udvendige hasp på buret for derefter at lede flokken ind – klar til aftenfodring.</p>
</div></div></div><div id="pgc-19463-4-1"  class="panel-grid-cell" ><div id="panel-19463-4-1-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="11" ><figure class="alignnone" style="width: 1500px;"><a class="fb" data-fancybox-group="post-19463" data-fancybox-title="Ole Svendsen fortæller om gæs og deres intuitive evner. Foto: TorbenStender." href="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg"><img width="1500" height="1500" src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg?fit=1500%2C1500" class="image wp-image-19439  attachment-full size-full jetpack-lazy-image" alt="Ole Svendsen fortæller om gæs og deres intuitive evner. Foto: TorbenStender." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg?w=1500 1500w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg?resize=450%2C450 450w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg?resize=600%2C600 600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg?resize=300%2C300 300w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg?resize=768%2C768 768w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg?resize=60%2C60 60w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg?resize=238%2C238 238w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg?resize=56%2C56 56w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg?resize=1090%2C1090 1090w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg?resize=535%2C535 535w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg?resize=350%2C350 350w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg?resize=258%2C258 258w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg?resize=476%2C476 476w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg?resize=112%2C112 112w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-04-12-2-1.jpg?fit=1500%2C1500&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Ole Svendsen fortæller om gæs og deres intuitive evner. Foto: TorbenStender.</figcaption></figure></div></div></div><div id="pg-19463-5"  class="panel-grid panel-no-style" ><div id="pgc-19463-5-0"  class="panel-grid-cell" ><div id="panel-19463-5-0-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="12" ><figure class="alignnone" style="width: 1000px;"><a class="fb" data-fancybox-group="post-19463" data-fancybox-title="Søren Paludan sætter hvert år et flot juletræ op i starten af Bymandsgade, som nydes af mange forbipasserende. Foto: TorbenStender." href="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-1-copy-1.jpg"><img width="1000" height="1500" src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-1-copy-1.jpg?fit=1000%2C1500" class="image wp-image-19440  attachment-full size-full jetpack-lazy-image" alt="Søren Paludan sætter hvert år et flot juletræ op i starten af Bymandsgade, som nydes af mange forbipasserende. Foto: TorbenStender." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-1-copy-1.jpg?w=1000 1000w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-1-copy-1.jpg?resize=300%2C450 300w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-1-copy-1.jpg?resize=400%2C600 400w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-1-copy-1.jpg?resize=200%2C300 200w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-1-copy-1.jpg?resize=768%2C1152 768w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-1-copy-1.jpg?resize=40%2C60 40w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-1-copy-1.jpg?resize=56%2C84 56w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-1-copy-1.jpg?resize=535%2C803 535w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-1-copy-1.jpg?resize=350%2C525 350w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-1-copy-1.jpg?resize=258%2C387 258w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-1-copy-1.jpg?resize=112%2C168 112w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-1-copy-1.jpg?fit=1000%2C1500&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Søren Paludan sætter hvert år et flot juletræ op i starten af Bymandsgade, som nydes af mange forbipasserende. Foto: TorbenStender.</figcaption></figure></div></div><div id="pgc-19463-5-1"  class="panel-grid-cell" ><div id="panel-19463-5-1-0" class="so-panel widget widget_media_image panel-first-child" data-index="13" ><figure class="alignnone" style="width: 1500px;"><a class="fb" data-fancybox-group="post-19463" data-fancybox-title="Juletræet beundres. Foto: TorbenStender." href="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg"><img width="1500" height="1500" src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg?fit=1500%2C1500" class="image wp-image-19441  attachment-full size-full jetpack-lazy-image" alt="Juletræet beundres. Foto: TorbenStender." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg?w=1500 1500w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg?resize=450%2C450 450w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg?resize=600%2C600 600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg?resize=300%2C300 300w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg?resize=768%2C768 768w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg?resize=60%2C60 60w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg?resize=238%2C238 238w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg?resize=56%2C56 56w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg?resize=1090%2C1090 1090w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg?resize=535%2C535 535w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg?resize=350%2C350 350w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg?resize=258%2C258 258w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg?resize=476%2C476 476w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg?resize=112%2C112 112w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-Laager-TSN-2021-05-12-4-1.jpg?fit=1500%2C1500&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Juletræet beundres. Foto: TorbenStender.</figcaption></figure></div><div id="panel-19463-5-1-1" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-last-child" data-index="14" ><div class="textwidget"><h3><b>Søndag den 5. december</b></h3>
<p>Søndag besøgte Levende Låger det lille torv uden navn i starten af Bymandsgade, hvor Søren Paludan hvert år sætter et flot juletræ op.<span class="Apple-converted-space"> </span></p>
<p>Træet kommer fra Kærehave Skov nær Ringsted, hvor Søren Paludan er skovridder – dermed er han også forvalter af Danmarks eneste reservat for vildtlevende skovnisser, og hertil arrangerer han spændende opdagelsesture, hvor man sandsynligvis og nok ganske vist kan finde spor af nisser ...<span class="Apple-converted-space"> </span></p>
<p>Fællessangen denne dag var titelmelodien til DR’s julekalender, Tidsrejsen, akkompagneret af komponisten selv, Lasse Lyngbo, og dennes datter, Sally.<span class="Apple-converted-space"> </span></p>
</div></div></div></div><div id="pg-19463-6"  class="panel-grid panel-no-style" ><div id="pgc-19463-6-0"  class="panel-grid-cell" ><div id="panel-19463-6-0-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="15" ><div class="textwidget"><h3><b>Mandag den 6. december</b></h3>
<p>Mandag aften, der var så klar og fin, førte deltagerne til Drag-ør Kirke, hvor Dragør Gospelkor har øvedag. Gospelkoret består af 26 entusiastiske, sangglade mennesker, der under ledelse af Louise Kofoed altid er klar til at byde velkommen til en stemme mere.<span class="Apple-converted-space"> </span></p>
<p>Dagens repertoire var »Jingle Bells«, med Louise Kofoed som solist, derefter »En Stjerne Skinner i Nat«, og herefter så, med Anni Snitgård som solist, »For Your Glory«.<span class="Apple-converted-space"> </span></p>
<p>Som afslutning blev publikum inviteret til at synge med på julesalmen »Kimer, I klokker« – i en særlig gospel-version.</p>
</div></div></div></div><div id="pg-19463-7"  class="panel-grid panel-no-style" ><div id="pgc-19463-7-0"  class="panel-grid-cell" ><div id="panel-19463-7-0-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="16" ><figure class="alignnone" style="width: 2000px;"><a class="fb" data-fancybox-group="post-19463" data-fancybox-title="Korleder for Dragør Gospel Louise Kofoed gav også prøver på sin kunnen som solist. Foto: TorbenStender." href="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg"><img width="2000" height="1500" src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?fit=2000%2C1500" class="image wp-image-19442  attachment-full size-full jetpack-lazy-image" alt="Korleder for Dragør Gospel Louise Kofoed gav også prøver på sin kunnen som solist. Foto: TorbenStender." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?w=2000 2000w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?resize=450%2C338 450w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?resize=600%2C450 600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?resize=300%2C225 300w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?resize=768%2C576 768w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?resize=1536%2C1152 1536w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?resize=80%2C60 80w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?resize=56%2C42 56w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?resize=1090%2C818 1090w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?resize=535%2C401 535w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?resize=350%2C263 350w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?resize=258%2C194 258w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?resize=1600%2C1200 1600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?resize=1920%2C1440 1920w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?resize=112%2C84 112w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-1-1.jpg?fit=2000%2C1500&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Korleder for Dragør Gospel Louise Kofoed gav også prøver på sin kunnen som solist. Foto: TorbenStender.</figcaption></figure></div></div><div id="pgc-19463-7-1"  class="panel-grid-cell" ><div id="panel-19463-7-1-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="17" ><figure class="alignnone" style="width: 2000px;"><a class="fb" data-fancybox-group="post-19463" data-fancybox-title="Dragør Gospelkors låge var en invitation til en øvedag i Dragør Kirke, hvor koret øver hver mandag. Foto: TorbenStender." href="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg"><img width="2000" height="1357" src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?fit=2000%2C1357" class="image wp-image-19443  attachment-full size-full jetpack-lazy-image" alt="Dragør Gospelkors låge var en invitation til en øvedag i Dragør Kirke, hvor koret øver hver mandag. Foto: TorbenStender." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?w=2000 2000w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?resize=450%2C305 450w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?resize=600%2C407 600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?resize=300%2C204 300w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?resize=768%2C521 768w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?resize=1536%2C1042 1536w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?resize=88%2C60 88w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?resize=56%2C38 56w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?resize=1090%2C740 1090w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?resize=535%2C363 535w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?resize=350%2C237 350w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?resize=258%2C175 258w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?resize=1600%2C1086 1600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?resize=1920%2C1303 1920w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?resize=112%2C76 112w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-5-1.jpg?fit=2000%2C1357&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Dragør Gospelkors låge var en invitation til en øvedag i Dragør Kirke, hvor koret øver hver mandag. Foto: TorbenStender.</figcaption></figure></div></div><div id="pgc-19463-7-2"  class="panel-grid-cell" ><div id="panel-19463-7-2-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="18" ><figure class="alignnone" style="width: 2000px;"><a class="fb" data-fancybox-group="post-19463" data-fancybox-title="Gospelkoret synger sange – og byder op til fællessang. Foto: TorbenStender." href="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg"><img width="2000" height="1333" src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?fit=2000%2C1333" class="image wp-image-19444  attachment-full size-full jetpack-lazy-image" alt="Gospelkoret synger sange – og byder op til fællessang. Foto: TorbenStender." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?w=2000 2000w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?resize=450%2C300 450w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?resize=600%2C400 600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?resize=300%2C200 300w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?resize=768%2C512 768w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?resize=1536%2C1024 1536w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?resize=90%2C60 90w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?resize=56%2C37 56w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?resize=1090%2C726 1090w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?resize=535%2C357 535w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?resize=350%2C233 350w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?resize=258%2C172 258w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?resize=1600%2C1066 1600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?resize=1920%2C1280 1920w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?resize=112%2C75 112w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0749-Levende-laager-TSN-2021-06-12-7-1.jpg?fit=2000%2C1333&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Gospelkoret synger sange – og byder op til fællessang. Foto: TorbenStender.</figcaption></figure></div></div></div></div></article>
	</section>

		<section class="section"><ul class="meta social"><li><div class="fb-like" data-href="http://dragoer-nyt.dk/levende-laager-49-2021/" data-send="false" data-layout="button_count" data-show-faces="false"></div></li><li><a class="twitter-share-button" href="https://twitter.com/share" data-url="http://dragoer-nyt.dk/levende-laager-49-2021/" data-text="Levende Låger" data-count="horizontal">Tweet</a></li></ul></section>	<section class="section"><ul class="meta alt"><li class="published updated"><a href="http://dragoer-nyt.dk/2021/12/" title="View all posts from december"><i class="icon-clock"></i>8. december 2021 at 08:01</a></li><li class="updated"><a href="http://dragoer-nyt.dk/levende-laager-49-2021/" title="Levende Låger"><i class="icon-clock"></i>8. december 2021</a></li></ul></section>	


					</div><aside id="aside-right-2" class="aside beta" style="width: 308px;">			<section id="everything-facebook-like-box-5" class="section widget widget-facebook-like-box">
				
							<div class="fb-page"
				data-href="https://www.facebook.com/pages/Dragør-Nyt/456496324525013"
				data-small-header="false"
				data-show-facepile="true"
				data-show-posts="false"
				
			></div>
			</section><section id="black-studio-tinymce-3" class="section widget widget_black_studio_tinymce"><div class="textwidget"><p><div class="columns separated"><ul><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/godt-klassemiljoe-med-vikingteknikker/"><img width="1090" height="803" src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?fit=1090%2C803" class="attachment-column-1 size-column-1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?w=2000 2000w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?resize=450%2C331 450w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?resize=600%2C442 600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?resize=300%2C221 300w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?resize=768%2C566 768w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?resize=1536%2C1131 1536w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?resize=81%2C60 81w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?resize=56%2C41 56w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?resize=1090%2C803 1090w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?resize=535%2C394 535w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?resize=350%2C258 350w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?resize=258%2C190 258w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?resize=1600%2C1178 1600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?resize=1920%2C1414 1920w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?resize=112%2C82 112w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0849-Vikinger-02.jpg?fit=1090%2C803&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><h3><a href="http://dragoer-nyt.dk/godt-klassemiljoe-med-vikingteknikker/" title="Godt klassemiljø med vikingteknikker">Godt klassemiljø med vikingteknikker</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/julestemning-i-dragoer/"><img width="1090" height="726" src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?fit=1090%2C726" class="attachment-column-1 size-column-1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?w=2000 2000w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?resize=450%2C300 450w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?resize=600%2C400 600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?resize=300%2C200 300w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?resize=768%2C512 768w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?resize=1536%2C1024 1536w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?resize=90%2C60 90w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?resize=56%2C37 56w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?resize=1090%2C726 1090w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?resize=535%2C357 535w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?resize=350%2C233 350w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?resize=258%2C172 258w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?resize=1600%2C1066 1600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?resize=1920%2C1280 1920w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?resize=112%2C75 112w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0949-Jul-i-Dragoer-TSN-10-1.jpg?fit=1090%2C726&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><h3><a href="http://dragoer-nyt.dk/julestemning-i-dragoer/" title="Julestemning i Dragør">Julestemning i Dragør</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/madindsamling-til-hjemloese-49-2021/"><img width="1090" height="818" src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?fit=1090%2C818" class="attachment-column-1 size-column-1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?w=2000 2000w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?resize=450%2C338 450w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?resize=600%2C450 600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?resize=300%2C225 300w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?resize=768%2C576 768w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?resize=1536%2C1152 1536w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?resize=80%2C60 80w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?resize=56%2C42 56w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?resize=1090%2C818 1090w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?resize=535%2C401 535w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?resize=350%2C263 350w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?resize=258%2C194 258w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?resize=1600%2C1200 1600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?resize=1920%2C1440 1920w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?resize=112%2C84 112w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/12/0449-Madindsamling-1.jpg?fit=1090%2C818&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><h3><a href="http://dragoer-nyt.dk/madindsamling-til-hjemloese-49-2021/" title="Madindsamling til hjemløse">Madindsamling til hjemløse</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/coronasmitten-stiger-49-2021/"><img width="1090" height="322" src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?fit=1090%2C322" class="attachment-column-1 size-column-1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?w=2000 2000w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=300%2C89 300w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=1024%2C303 1024w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=150%2C44 150w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=768%2C227 768w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=1536%2C454 1536w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=203%2C60 203w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=56%2C17 56w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=1090%2C322 1090w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=535%2C158 535w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=350%2C103 350w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=258%2C76 258w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=1140%2C337 1140w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=1920%2C567 1920w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?resize=112%2C33 112w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/03/Virus-1.jpg?fit=1090%2C322&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><h3><a href="http://dragoer-nyt.dk/coronasmitten-stiger-49-2021/" title="Coronasmitten stiger">Coronasmitten stiger</a></h3></li></ul></div></p>
<p>&nbsp;</p>
</div></section></aside>
				</div><!-- // .container -->

			</div><!-- // .outer-container -->

			
			<div id="bottom" class="outer-container">

				
<div id="footer">

	<div class="container">

		<section class="section">

			<div class="columns alt-mobile">
				<ul>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-2" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Dragør Nyt</h3>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>

<a href="tel:32530867"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 08 67</address></a>

<a href="mailto:redaktion@dragoer-nyt.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>redaktion@dragoer-nyt.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Kontortid:</h3>
<address style="color:#fff">Kl. 9–16 mandag, torsdag og fredag</address>
<address style="color:#fff">Kl. 9–13 tirsdag og onsdag</address>
<address style="color:#fff">Lørdag lukket</address>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-3" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Udgivere og ansvarshavende redaktører</h3>
<address style="color:#fff">Helle Rybner</address>
<address style="color:#fff">Henrik Askø Stark</address>

<h3 style="color:#fff; margin-bottom:0.25em;">Journalist</h3>
<address style="color:#fff">Birgit Buddegård</address>
<a href="mailto:birgitb@mail.tele.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>birgitb@mail.tele.dk</address></a>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-4" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Sats og repro</h3>
<address style="color:#fff">Starco Grafisk</address>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>
<a href="tel:32531999"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 19 99</address></a>

<a href="mailto:avisen@starco.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>avisen@starco.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Offsettryk</h3>
<address style="color:#fff">OTM Avistryk</address>
<address style="color:#fff">Ikast</address>
			</div>						</li>
									</ul>
			</div><!-- // .columns -->

		</section>

	</div><!-- // .container -->

</div><!-- // #footer -->
				
					<footer id="end-note" class="edge-bar">

						<div class="container">

							<section class="section">
								<div class="alignleft fixed"><p>Erhvervsmæssig affotografering af Dragør Nyts annoncer og tekst er ikke tilladt. <br />
&copy; Copyright 2015–2021 Dragør Nyt.<br />
Forbehold for trykfejl.</p></div>
								<div class="alignright fixed"><p>Hjemmesiden er lavet af Starco Grafisk</p></div>
							</section>

						</div><!-- // .container -->

					</footer><!-- // #end-note -->

				
			</div><!-- // .outer-container -->

		</div><!-- // #wrapper -->

		
  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Denne hjemmeside bruger cookies for at optimere din brugeroplevelse. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accepter</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <br />
Hvad kan du gøre?<a href="http://dragoer-nyt.dk/privatlivs-og-cookiepolitik/" id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Læs mere ...</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privatlivs- og Cookiepolitik</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Luk</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Vis mere" tabindex="0" role="button" data-readmore-text="Vis mere" data-readless-text="Vis mindre"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Altid aktiveret</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiveret" data-cli-disable="Deaktiveret"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GEM & ACCEPTÈR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='owl-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/data/js/everything.min.js?ver=4.12.1' id='everything-script-js'></script>
<script type='text/javascript' id='everything-social-media-api-js-extra'>
/* <![CDATA[ */
var drone_social_media_api = {"locale":"da_DK"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/vendor/webberwebber/drone/js/social-media-api.js?ver=5.9.2' id='everything-social-media-api-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.8.2' id='owl-js-js'></script>
<script type="text/javascript">document.body.className = document.body.className.replace("siteorigin-panels-before-js","");</script><script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'93838030',post:'19463',tz:'1',srv:'dragoer-nyt.dk'} ]);
	_stq.push([ 'clickTrackerInit', '93838030', '19463' ]);
</script>

	</body>

</html>