
<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie ie9" lang="da-DK"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js no-ie" lang="da-DK"><!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:site_name" content="Dragør Nyt" /><meta property="og:title" content="Sidsel tog Dragør med storm - Dragør Nyt" /><meta property="og:locale" content="da_DK" /><meta property="og:url" content="http://dragoer-nyt.dk/sidsel-tog-dragoer-med-storm/" /><meta property="og:description" content="Omkring 140 personer var mødt op, da Sidsel Storm Kvartet søndag den 20. februar leverede en stemningsfuld koncert i Dragør Kirke." /><meta property="og:image" content="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-13.jpg?fit=600%2C400" />
	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sidsel tog Dragør med storm - Dragør Nyt</title>
	<meta name="description" content="Omkring 140 personer var mødt op, da Sidsel Storm Kvartet søndag den 20. februar leverede en stemningsfuld koncert i Dragør Kirke." />
	<link rel="canonical" href="http://dragoer-nyt.dk/sidsel-tog-dragoer-med-storm/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sidsel tog Dragør med storm - Dragør Nyt" />
	<meta property="og:description" content="Omkring 140 personer var mødt op, da Sidsel Storm Kvartet søndag den 20. februar leverede en stemningsfuld koncert i Dragør Kirke." />
	<meta property="og:url" content="http://dragoer-nyt.dk/sidsel-tog-dragoer-med-storm/" />
	<meta property="og:site_name" content="Dragør Nyt" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Drag%c3%b8r-Nyt/456496324525013" />
	<meta property="article:published_time" content="2022-02-23T07:00:51+00:00" />
	<meta property="article:modified_time" content="2022-02-23T07:39:48+00:00" />
	<meta property="og:image" content="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-13.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1201" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Skrevet af" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Estimeret læsetid" />
	<meta name="twitter:data2" content="3 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://dragoer-nyt.dk/#website","url":"http://dragoer-nyt.dk/","name":"Dragør Nyt","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://dragoer-nyt.dk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"http://dragoer-nyt.dk/sidsel-tog-dragoer-med-storm/#primaryimage","inLanguage":"da-DK","url":"https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-13.jpg?fit=1800%2C1201","contentUrl":"https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-13.jpg?fit=1800%2C1201","width":1800,"height":1201},{"@type":"WebPage","@id":"http://dragoer-nyt.dk/sidsel-tog-dragoer-med-storm/#webpage","url":"http://dragoer-nyt.dk/sidsel-tog-dragoer-med-storm/","name":"Sidsel tog Dragør med storm - Dragør Nyt","isPartOf":{"@id":"http://dragoer-nyt.dk/#website"},"primaryImageOfPage":{"@id":"http://dragoer-nyt.dk/sidsel-tog-dragoer-med-storm/#primaryimage"},"datePublished":"2022-02-23T07:00:51+00:00","dateModified":"2022-02-23T07:39:48+00:00","author":{"@id":"http://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98"},"description":"Omkring 140 personer var mødt op, da Sidsel Storm Kvartet søndag den 20. februar leverede en stemningsfuld koncert i Dragør Kirke.","breadcrumb":{"@id":"http://dragoer-nyt.dk/sidsel-tog-dragoer-med-storm/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["http://dragoer-nyt.dk/sidsel-tog-dragoer-med-storm/"]}]},{"@type":"BreadcrumbList","@id":"http://dragoer-nyt.dk/sidsel-tog-dragoer-med-storm/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hjem","item":"http://dragoer-nyt.dk/"},{"@type":"ListItem","position":2,"name":"Sidsel tog Dragør med storm"}]},{"@type":"Person","@id":"http://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98","name":"admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Feed" href="http://dragoer-nyt.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo;-kommentar-feed" href="http://dragoer-nyt.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Sidsel tog Dragør med storm-kommentar-feed" href="http://dragoer-nyt.dk/sidsel-tog-dragoer-med-storm/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dragoer-nyt.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='iw-defaults-css'  href='http://dragoer-nyt.dk/wp-content/plugins/XXXwidgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://dragoer-nyt.dk/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.16.4' type='text/css' media='all' />
<link rel='stylesheet' id='everything-style-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/style.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-scheme-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/bright.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-mobile-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/mobile.min.css?ver=4.12.1' type='text/css' media='only screen and (max-width: 767px)' />
<link rel='stylesheet' id='everything-stylesheet-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dragoer-nyt.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://dragoer-nyt.dk/wp-content/uploads/masterslider/custom.css?ver=33.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js?ver=1.4.7' id='everything-webfont-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#c42632","button_1_button_hover":"#9d1e28","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#c42632","button_2_button_hover":"#9d1e28","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/dragoer-nyt.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2' id='revmin-js'></script>
<link rel="https://api.w.org/" href="http://dragoer-nyt.dk/wp-json/" /><link rel="alternate" type="application/json" href="http://dragoer-nyt.dk/wp-json/wp/v2/posts/21187" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dragoer-nyt.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dragoer-nyt.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='http://dragoer-nyt.dk/?p=21187' />
<link rel="alternate" type="application/json+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Fsidsel-tog-dragoer-med-storm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Fsidsel-tog-dragoer-med-storm%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="shortcut icon" href="http://dragoer-nyt.dk/wp-content/themes/everything/data/img/favicon/d.ico" />
<style>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</style>
<script>
if (typeof WebFont != 'undefined') {
WebFont.load({
google: {families: ["Open+Sans:400,400italic,700,700italic:greek-ext,cyrillic-ext,latin-ext,cyrillic,greek,latin,vietnamese","Montserrat:400,400italic,700,700italic:cyrillic-ext,latin-ext,cyrillic,latin,vietnamese"]},
active: function() {
if (document.createEvent) {
var e = document.createEvent('HTMLEvents');
e.initEvent('webfontactive', true, false);
document.dispatchEvent(e);
} else {
document.documentElement['webfontactive']++;
}
}
});
}
everythingConfig = {"fancyboxOptions":[],"zoomHoverIcons":{"default":"icon-search","image":"icon-search","mail":"icon-mail","title":"icon-right-bold"},"captions":{"bricksAllButton":"all"}};
(function($) {
$(document).ready(function($) {
$('.widget_meta, .widget_nav_menu').each(function() {
if ($(this).is('#content .widget')) {
$('> div:has(> ul)', this).replaceWith(function() { return $(this).contents(); });
$('ul:first', this).wrap('<nav class="aside-nav-menu"></nav>');
} else {
$('ul', this).addClass('fancy alt');
$('li', this).prepend($('<i />', {'class': 'icon-right-open'}));
}
});
$('.widget_tag_cloud .tagcloud').wrapInner('<div />').find('a').addClass('button small').css('font-size', '');
});
})(jQuery);
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-head">/* Layout 21187 */ #pgc-21187-0-0 , #pgc-21187-2-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pg-21187-0 , #pg-21187-1 , #pl-21187 .so-panel { margin-bottom:30px } #pgc-21187-1-0 , #pgc-21187-1-1 { width:50%;width:calc(50% - ( 0.5 * 30px ) ) } #pl-21187 .so-panel:last-of-type { margin-bottom:0px } #pg-21187-0.panel-has-style > .panel-row-style, #pg-21187-0.panel-no-style , #pg-21187-1.panel-has-style > .panel-row-style, #pg-21187-1.panel-no-style , #pg-21187-2.panel-has-style > .panel-row-style, #pg-21187-2.panel-no-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-21187-0.panel-no-style, #pg-21187-0.panel-has-style > .panel-row-style, #pg-21187-0 , #pg-21187-1.panel-no-style, #pg-21187-1.panel-has-style > .panel-row-style, #pg-21187-1 , #pg-21187-2.panel-no-style, #pg-21187-2.panel-has-style > .panel-row-style, #pg-21187-2 { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-21187-0 > .panel-grid-cell , #pg-21187-0 > .panel-row-style > .panel-grid-cell , #pg-21187-1 > .panel-grid-cell , #pg-21187-1 > .panel-row-style > .panel-grid-cell , #pg-21187-2 > .panel-grid-cell , #pg-21187-2 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pg-21187-0 , #pg-21187-1 , #pg-21187-2 { margin-bottom:px } #pgc-21187-1-0 { margin-bottom:30px } #pl-21187 .panel-grid-cell { padding:0 } #pl-21187 .panel-grid .panel-grid-cell-empty { display:none } #pl-21187 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.embed iframe {
position: inherit;
}		</style>
			</head>

			<body class="everything-4-12-1 post-template-default single single-post postid-21187 single-format-standard _masterslider _msp_version_3.2.14 siteorigin-panels siteorigin-panels-before-js layout-open scheme-bright">
	
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
		<div id="wrapper">

			<div id="top-bar" class="outer-container edge-bar">

																						
			</div><!-- // .outer-container -->

			<header id="header" class="outer-container detached-background detached-border centered">

				<div class="container">

					<div class="section">

						<span class="helper">
															<a id="mobile-section-toggle" title="Menu"><i class="icon-menu"></i></a>
													</span>

						<div>
							<div id="logo">
																<a href="http://dragoer-nyt.dk/" title="Dragør Nyt" rel="home"><img width="1600" height="234" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?fit=1600%2C234" class="attachment-full size-full jetpack-lazy-image" alt="Dragør Nyt" loading="lazy" data-lazy-srcset="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?w=1600 1600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=450%2C66 450w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=600%2C88 600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=300%2C44 300w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=768%2C112 768w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=1536%2C225 1536w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=410%2C60 410w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=56%2C8 56w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=1090%2C159 1090w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=535%2C78 535w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=350%2C51 350w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=258%2C38 258w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=1160%2C170 1160w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=112%2C16 112w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?fit=1600%2C234&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
							</div><!-- // #logo -->

															<nav class="nav-menu main">
									<ul id="menu-mainmenu" class=""><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li id="menu-item-3799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-4830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li id="menu-item-4829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li id="menu-item-4828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li id="menu-item-4826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li id="menu-item-4832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li id="menu-item-4827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li id="menu-item-4831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li id="menu-item-5325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li id="menu-item-6501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li id="menu-item-4161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-20151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20151"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2022/">Avisarkiv 2022</a></li>
	<li id="menu-item-10311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li id="menu-item-3567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li id="menu-item-2680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li id="menu-item-2542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li id="menu-item-2883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li id="menu-item-2946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li id="menu-item-1377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li id="menu-item-3865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li id="menu-item-9813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-08-2022/">Læs ugens avis</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-3340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
</ul>								</nav>
							
						</div>
						<span class="helper">
													</span>

					</div>

					<div id="mobile-section">

													<nav class="mobile-nav-menu main">
								<ul id="menu-mainmenu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20151"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2022/">Avisarkiv 2022</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-08-2022/">Læs ugens avis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
</ul>							</nav>
													
					</div>

				</div><!-- // .container -->

			</header><!-- // #header -->

			
			
			
			<div id="content" class="outer-container detached-background">

				<div class="container">

					<div class="main alpha" style="padding: 0 308px 0 0px; margin: 0 -308px 0 -0px;">

	<section class="section">
		<article id="post-21187" class="post hentry post-21187 type-post status-publish format-standard has-post-thumbnail category-artikler category-artikler-2022 category-events category-fotogalleri category-kultur">
<div id="pl-21187"  class="panel-layout" ><div id="pg-21187-0"  class="panel-grid panel-no-style" ><div id="pgc-21187-0-0"  class="panel-grid-cell" ><div id="panel-21187-0-0-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="0" ><figure class="alignnone" style="width: 1800px;"><a class="fb" data-fancybox-group="post-21187" data-fancybox-title="Sidsel Storm Kvartet. Foto: TorbenStender." href="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg"><img width="1800" height="1350" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg?fit=1800%2C1350" class="image wp-image-21168  attachment-full size-full jetpack-lazy-image" alt="Sidsel Storm Kvartet. Foto: TorbenStender." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg?w=1800 1800w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg?resize=450%2C338 450w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg?resize=600%2C450 600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg?resize=300%2C225 300w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg?resize=768%2C576 768w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg?resize=1536%2C1152 1536w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg?resize=80%2C60 80w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg?resize=56%2C42 56w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg?resize=1090%2C818 1090w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg?resize=535%2C401 535w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg?resize=350%2C263 350w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg?resize=258%2C194 258w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg?resize=1600%2C1200 1600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg?resize=112%2C84 112w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-5.jpg?fit=1800%2C1350&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Sidsel Storm Kvartet. Foto: TorbenStender.</figcaption></figure></div></div></div><div id="pg-21187-1"  class="panel-grid panel-no-style" ><div id="pgc-21187-1-0"  class="panel-grid-cell" ><div id="panel-21187-1-0-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="1" ><figure class="alignnone" style="width: 1125px;"><a class="fb" data-fancybox-group="post-21187" data-fancybox-title="Sidsel Storm, der både er opvokset og til dagligt bor i Dragør, var på hjemmebane i Dragør Kirke. Foto: TorbenStender." href="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-9.jpg"><img width="1125" height="1500" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-9.jpg?fit=1125%2C1500" class="image wp-image-21172  attachment-full size-full jetpack-lazy-image" alt="Sidsel Storm, der både er opvokset og til dagligt bor i Dragør, var på hjemmebane i Dragør Kirke. Foto: TorbenStender." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-9.jpg?w=1125 1125w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-9.jpg?resize=338%2C450 338w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-9.jpg?resize=450%2C600 450w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-9.jpg?resize=225%2C300 225w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-9.jpg?resize=768%2C1024 768w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-9.jpg?resize=45%2C60 45w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-9.jpg?resize=56%2C75 56w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-9.jpg?resize=1090%2C1453 1090w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-9.jpg?resize=535%2C713 535w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-9.jpg?resize=350%2C467 350w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-9.jpg?resize=258%2C344 258w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-9.jpg?resize=112%2C149 112w" data-lazy-sizes="(max-width: 1125px) 100vw, 1125px" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-9.jpg?fit=1125%2C1500&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Sidsel Storm, der både er opvokset og til dagligt bor i Dragør, var på hjemmebane i Dragør Kirke. Foto: TorbenStender.</figcaption></figure></div></div><div id="pgc-21187-1-1"  class="panel-grid-cell" ><div id="panel-21187-1-1-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child" data-index="2" ><div class="textwidget"><h1><b>Sidsel tog Dragør med storm</b></h1>
<p>Omkring 140 personer var mødt op, da Sidsel Storm Kvartet søndag den 20. februar leverede en stemningsfuld koncert i Dragør Kirke.</p>
<p>Kvartetten, der ud over sangerinden Sidsel Storm består af Magnus Hjorth på klaver, Snorre Kirk på trommer samt Lasse Mørck på bas, leverede en blanding af »jazzstandards« og Sidsel Storms egne sange.</p>
<p>Koncerten var en del af festivalen <i>Vinterjazz.</i></p>
</div></div><div id="panel-21187-1-1-1" class="so-panel widget widget_media_image panel-last-child" data-index="3" ><figure class="alignnone" style="width: 1800px;"><a class="fb" data-fancybox-group="post-21187" data-fancybox-title="Foto: TorbenStender." href="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg"><img width="1800" height="1350" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg?fit=1800%2C1350" class="image wp-image-21166  attachment-full size-full jetpack-lazy-image" alt="Foto: TorbenStender." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg?w=1800 1800w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg?resize=450%2C338 450w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg?resize=600%2C450 600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg?resize=300%2C225 300w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg?resize=768%2C576 768w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg?resize=1536%2C1152 1536w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg?resize=80%2C60 80w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg?resize=56%2C42 56w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg?resize=1090%2C818 1090w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg?resize=535%2C401 535w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg?resize=350%2C263 350w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg?resize=258%2C194 258w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg?resize=1600%2C1200 1600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg?resize=112%2C84 112w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-3.jpg?fit=1800%2C1350&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Foto: TorbenStender.</figcaption></figure></div></div></div><div id="pg-21187-2"  class="panel-grid panel-no-style" ><div id="pgc-21187-2-0"  class="panel-grid-cell" ><div id="panel-21187-2-0-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="4" ><div class="textwidget"><p>
		<!-- MasterSlider -->
		<div id="P_MS6215ee40c3502" class="master-slider-parent ms-thumbs-template ms-parent-id-102" style="max-width:1000px;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS6215ee40c3502" class="master-slider ms-skin-light-6 round-skin" >
				 				 

			<div  class="ms-slide" data-delay="3" data-fill-mode="fit"   >
					<img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-13.jpg" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt="" title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-13.jpg" data-recalc-dims="1" /></noscript>


	<div class="ms-thumb" ><img class="ms-tab-thumb jetpack-lazy-image" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-13.jpg?resize=80%2C80" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-13.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ms-tab-thumb" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-13.jpg?resize=80%2C80" alt="" data-recalc-dims="1" /></noscript>
</div>
				</div>
			<div  class="ms-slide" data-delay="3" data-fill-mode="fit"   >
					<img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-12.jpg" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt="" title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-12.jpg" data-recalc-dims="1" /></noscript>


	<div class="ms-thumb" ><img class="ms-tab-thumb jetpack-lazy-image" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-12.jpg?resize=80%2C80" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-12.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ms-tab-thumb" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-12.jpg?resize=80%2C80" alt="" data-recalc-dims="1" /></noscript>
</div>
				</div>
			<div  class="ms-slide" data-delay="3" data-fill-mode="fit"   >
					<img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-11.jpg" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt="" title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-11.jpg" data-recalc-dims="1" /></noscript>


	<div class="ms-thumb" ><img class="ms-tab-thumb jetpack-lazy-image" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-11.jpg?resize=80%2C80" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-11.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ms-tab-thumb" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-11.jpg?resize=80%2C80" alt="" data-recalc-dims="1" /></noscript>
</div>
				</div>
			<div  class="ms-slide" data-delay="3" data-fill-mode="fit"   >
					<img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-4.jpg" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt="" title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-4.jpg" data-recalc-dims="1" /></noscript>


	<div class="ms-thumb" ><img class="ms-tab-thumb jetpack-lazy-image" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-4.jpg?resize=80%2C80" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-4.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ms-tab-thumb" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-4.jpg?resize=80%2C80" alt="" data-recalc-dims="1" /></noscript>
</div>
				</div>
			<div  class="ms-slide" data-delay="3" data-fill-mode="fit"   >
					<img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-10.jpg" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt="" title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-10.jpg" data-recalc-dims="1" /></noscript>


	<div class="ms-thumb" ><img class="ms-tab-thumb jetpack-lazy-image" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-10.jpg?resize=80%2C80" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-10.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ms-tab-thumb" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-10.jpg?resize=80%2C80" alt="" data-recalc-dims="1" /></noscript>
</div>
				</div>
			<div  class="ms-slide" data-delay="3" data-fill-mode="fit"   >
					<img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-6.jpg" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt="" title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-6.jpg" data-recalc-dims="1" /></noscript>


	<div class="ms-thumb" ><img class="ms-tab-thumb jetpack-lazy-image" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-6.jpg?resize=80%2C80" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-6.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ms-tab-thumb" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-6.jpg?resize=80%2C80" alt="" data-recalc-dims="1" /></noscript>
</div>
				</div>
			<div  class="ms-slide" data-delay="3" data-fill-mode="fit"   >
					<img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-1.jpg" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt="" title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-1.jpg" data-recalc-dims="1" /></noscript>


	<div class="ms-thumb" ><img class="ms-tab-thumb jetpack-lazy-image" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-1.jpg?resize=80%2C80" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-1.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ms-tab-thumb" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-1.jpg?resize=80%2C80" alt="" data-recalc-dims="1" /></noscript>
</div>
				</div>
			<div  class="ms-slide" data-delay="3" data-fill-mode="fit"   >
					<img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-8.jpg" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt="" title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-8.jpg" data-recalc-dims="1" /></noscript>


	<div class="ms-thumb" ><img class="ms-tab-thumb jetpack-lazy-image" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-8.jpg?resize=80%2C80" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-8.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ms-tab-thumb" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-8.jpg?resize=80%2C80" alt="" data-recalc-dims="1" /></noscript>
</div>
				</div>
			<div  class="ms-slide" data-delay="3" data-fill-mode="fit"   >
					<img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-4.jpg" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt="" title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-4.jpg" data-recalc-dims="1" /></noscript>


	<div class="ms-thumb" ><img class="ms-tab-thumb jetpack-lazy-image" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-4.jpg?resize=80%2C80" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-4.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ms-tab-thumb" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-4.jpg?resize=80%2C80" alt="" data-recalc-dims="1" /></noscript>
</div>
				</div>
			<div  class="ms-slide" data-delay="3" data-fill-mode="fit"   >
					<img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-2.jpg" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/blank.gif?w=1242" alt="" title="2314-Blushoej-TSN-L1070085-1" data-src="http://dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-2.jpg" data-recalc-dims="1" /></noscript>


	<div class="ms-thumb" ><img class="ms-tab-thumb jetpack-lazy-image" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-2.jpg?resize=80%2C80" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-2.jpg?resize=80%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ms-tab-thumb" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/1208-Sidsel-Storm-TSN-2.jpg?resize=80%2C80" alt="" data-recalc-dims="1" /></noscript>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		( window.MSReady = window.MSReady || [] ).push( function( $ ) {

			"use strict";
			var masterslider_3502 = new MasterSlider();

			// slider controls
			masterslider_3502.control('thumblist'  ,{ autohide:false, overVideo:false, dir:'h', speed:17, inset:false, arrows:false, hover:false, customClass:'ms-has-thumb', align:'bottom',type:'tabs', margin:5, width:100, height:80, space:3, fillMode:'fit'  });
			masterslider_3502.control('circletimer',{ autohide:false, overVideo:true, color:'#A2A2A2', radius:4, stroke:10   });
			// slider setup
			masterslider_3502.setup("MS6215ee40c3502", {
				width           : 1000,
				height          : 500,
				minHeight       : 500,
				space           : 0,
				start           : 1,
				grabCursor      : false,
				swipe           : true,
				mouse           : false,
				keyboard        : false,
				layout          : "boxed",
				wheel           : false,
				autoplay        : true,
                instantStartLayers:false,
				mobileBGVideo:false,
				loop            : false,
				shuffle         : false,
				preload         : 3,
				heightLimit     : true,
				autoHeight      : false,
				smoothHeight    : true,
				endPause        : false,
				overPause       : true,
				fillMode        : "fill",
				centerControls  : false,
				startOnAppear   : false,
				layersMode      : "center",
				autofillTarget  : "",
				hideLayers      : false,
				fullscreenMargin: 0,
				speed           : 20,
				dir             : "h",
				view            : "basic"
			});

						MSScrollParallax.setup( masterslider_3502, 30, 50, true );
			window.masterslider_instances = window.masterslider_instances || [];
			window.masterslider_instances.push( masterslider_3502 );
		});
		</script>

</p>
<p style="text-align: right;"><strong><em>Fotos: TorbenStender.</em></strong></p>
</div></div></div></div></div></article>
	</section>

		<section class="section"><ul class="meta social"><li><div class="fb-like" data-href="http://dragoer-nyt.dk/sidsel-tog-dragoer-med-storm/" data-send="false" data-layout="button_count" data-show-faces="false"></div></li><li><a class="twitter-share-button" href="https://twitter.com/share" data-url="http://dragoer-nyt.dk/sidsel-tog-dragoer-med-storm/" data-text="Sidsel tog Dragør med storm" data-count="horizontal">Tweet</a></li></ul></section>	<section class="section"><ul class="meta alt"><li class="published updated"><a href="http://dragoer-nyt.dk/2022/02/" title="View all posts from februar"><i class="icon-clock"></i>23. februar 2022 at 08:00</a></li><li class="updated"><a href="http://dragoer-nyt.dk/sidsel-tog-dragoer-med-storm/" title="Sidsel tog Dragør med storm"><i class="icon-clock"></i>23. februar 2022</a></li></ul></section>	


					</div><aside id="aside-right-2" class="aside beta" style="width: 308px;">			<section id="everything-facebook-like-box-5" class="section widget widget-facebook-like-box">
				
							<div class="fb-page"
				data-href="https://www.facebook.com/pages/Dragør-Nyt/456496324525013"
				data-small-header="false"
				data-show-facepile="true"
				data-show-posts="false"
				
			></div>
			</section><section id="black-studio-tinymce-3" class="section widget widget_black_studio_tinymce"><div class="textwidget"><p><div class="columns separated"><ul><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/atter-toendeslagning-til-hest/"><img width="1090" height="727" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0908-Atter-fastelavn-til-hest-HJS-7-1.jpg?fit=1090%2C727" class="attachment-column-1 size-column-1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0908-Atter-fastelavn-til-hest-HJS-7-1.jpg?w=1800 1800w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0908-Atter-fastelavn-til-hest-HJS-7-1.jpg?resize=450%2C300 450w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0908-Atter-fastelavn-til-hest-HJS-7-1.jpg?resize=600%2C400 600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0908-Atter-fastelavn-til-hest-HJS-7-1.jpg?resize=300%2C200 300w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0908-Atter-fastelavn-til-hest-HJS-7-1.jpg?resize=768%2C512 768w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0908-Atter-fastelavn-til-hest-HJS-7-1.jpg?resize=1536%2C1024 1536w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0908-Atter-fastelavn-til-hest-HJS-7-1.jpg?resize=90%2C60 90w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0908-Atter-fastelavn-til-hest-HJS-7-1.jpg?resize=56%2C37 56w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0908-Atter-fastelavn-til-hest-HJS-7-1.jpg?resize=1090%2C727 1090w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0908-Atter-fastelavn-til-hest-HJS-7-1.jpg?resize=535%2C357 535w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0908-Atter-fastelavn-til-hest-HJS-7-1.jpg?resize=350%2C233 350w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0908-Atter-fastelavn-til-hest-HJS-7-1.jpg?resize=258%2C172 258w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0908-Atter-fastelavn-til-hest-HJS-7-1.jpg?resize=1600%2C1067 1600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0908-Atter-fastelavn-til-hest-HJS-7-1.jpg?resize=112%2C75 112w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0908-Atter-fastelavn-til-hest-HJS-7-1.jpg?fit=1090%2C727&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><h3><a href="http://dragoer-nyt.dk/atter-toendeslagning-til-hest/" title="Atter tøndeslagning til hest">Atter tøndeslagning til hest</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/dragoer-i-nyt-faelleskommunalt-selskab/"><img width="1090" height="698" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?fit=1090%2C698" class="attachment-column-1 size-column-1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?w=2000 2000w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?resize=450%2C288 450w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?resize=600%2C384 600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?resize=300%2C192 300w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?resize=768%2C492 768w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?resize=1536%2C984 1536w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?resize=94%2C60 94w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?resize=56%2C36 56w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?resize=1090%2C698 1090w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?resize=535%2C343 535w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?resize=350%2C224 350w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?resize=258%2C165 258w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?resize=1600%2C1025 1600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?resize=1920%2C1230 1920w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?resize=112%2C72 112w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0938-Dragoer-Raadhus-12-1.jpg?fit=1090%2C698&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><h3><a href="http://dragoer-nyt.dk/dragoer-i-nyt-faelleskommunalt-selskab/" title="Dragør i nyt fælleskommunalt selskab">Dragør i nyt fælleskommunalt selskab</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/film-i-dragoer-bio-08-2022/"><img width="1090" height="589" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/xx08-Syng-2-–-1-1.jpg?fit=1090%2C589" class="attachment-column-1 size-column-1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/xx08-Syng-2-–-1-1.jpg?w=1800 1800w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/xx08-Syng-2-–-1-1.jpg?resize=450%2C243 450w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/xx08-Syng-2-–-1-1.jpg?resize=600%2C324 600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/xx08-Syng-2-–-1-1.jpg?resize=300%2C162 300w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/xx08-Syng-2-–-1-1.jpg?resize=768%2C415 768w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/xx08-Syng-2-–-1-1.jpg?resize=1536%2C830 1536w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/xx08-Syng-2-–-1-1.jpg?resize=111%2C60 111w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/xx08-Syng-2-–-1-1.jpg?resize=56%2C30 56w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/xx08-Syng-2-–-1-1.jpg?resize=1090%2C589 1090w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/xx08-Syng-2-–-1-1.jpg?resize=535%2C289 535w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/xx08-Syng-2-–-1-1.jpg?resize=350%2C189 350w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/xx08-Syng-2-–-1-1.jpg?resize=258%2C139 258w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/xx08-Syng-2-–-1-1.jpg?resize=1600%2C865 1600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/xx08-Syng-2-–-1-1.jpg?resize=112%2C61 112w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/xx08-Syng-2-–-1-1.jpg?fit=1090%2C589&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><h3><a href="http://dragoer-nyt.dk/film-i-dragoer-bio-08-2022/" title="Film i Dragør Bio">Film i Dragør Bio</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/skolehaver/"><img width="1090" height="646" src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0607-Fra-jord-til-bord-1-1.jpg?fit=1090%2C646" class="attachment-column-1 size-column-1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0607-Fra-jord-til-bord-1-1.jpg?w=1800 1800w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0607-Fra-jord-til-bord-1-1.jpg?resize=450%2C267 450w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0607-Fra-jord-til-bord-1-1.jpg?resize=600%2C356 600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0607-Fra-jord-til-bord-1-1.jpg?resize=300%2C178 300w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0607-Fra-jord-til-bord-1-1.jpg?resize=768%2C455 768w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0607-Fra-jord-til-bord-1-1.jpg?resize=1536%2C911 1536w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0607-Fra-jord-til-bord-1-1.jpg?resize=101%2C60 101w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0607-Fra-jord-til-bord-1-1.jpg?resize=56%2C33 56w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0607-Fra-jord-til-bord-1-1.jpg?resize=1090%2C646 1090w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0607-Fra-jord-til-bord-1-1.jpg?resize=535%2C317 535w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0607-Fra-jord-til-bord-1-1.jpg?resize=350%2C207 350w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0607-Fra-jord-til-bord-1-1.jpg?resize=258%2C153 258w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0607-Fra-jord-til-bord-1-1.jpg?resize=1600%2C948 1600w, https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0607-Fra-jord-til-bord-1-1.jpg?resize=112%2C66 112w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://i0.wp.com/dragoer-nyt.dk/wp-content/uploads/2022/02/0607-Fra-jord-til-bord-1-1.jpg?fit=1090%2C646&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><h3><a href="http://dragoer-nyt.dk/skolehaver/" title="Skolehaver">Skolehaver</a></h3></li></ul></div></p>
<p>&nbsp;</p>
</div></section></aside>
				</div><!-- // .container -->

			</div><!-- // .outer-container -->

			
			<div id="bottom" class="outer-container">

				
<div id="footer">

	<div class="container">

		<section class="section">

			<div class="columns alt-mobile">
				<ul>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-2" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Dragør Nyt</h3>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>

<a href="tel:32530867"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 08 67</address></a>

<a href="mailto:redaktion@dragoer-nyt.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>redaktion@dragoer-nyt.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Kontortid:</h3>
<address style="color:#fff">Kl. 9–16 mandag, torsdag og fredag</address>
<address style="color:#fff">Kl. 9–13 tirsdag og onsdag</address>
<address style="color:#fff">Lørdag lukket</address>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-3" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Udgivere og ansvarshavende redaktører</h3>
<address style="color:#fff">Helle Rybner</address>
<address style="color:#fff">Henrik Askø Stark</address>

<h3 style="color:#fff; margin-bottom:0.25em;">Journalist</h3>
<address style="color:#fff">Birgit Buddegård</address>
<a href="mailto:birgitb@mail.tele.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>birgitb@mail.tele.dk</address></a>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-4" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Sats og repro</h3>
<address style="color:#fff">Starco Grafisk</address>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>
<a href="tel:32531999"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 19 99</address></a>

<a href="mailto:avisen@starco.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>avisen@starco.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Offsettryk</h3>
<address style="color:#fff">OTM Avistryk</address>
<address style="color:#fff">Ikast</address>
			</div>						</li>
									</ul>
			</div><!-- // .columns -->

		</section>

	</div><!-- // .container -->

</div><!-- // #footer -->
				
					<footer id="end-note" class="edge-bar">

						<div class="container">

							<section class="section">
								<div class="alignleft fixed"><p>Erhvervsmæssig affotografering af Dragør Nyts annoncer og tekst er ikke tilladt. <br />
&copy; Copyright 2015–2021 Dragør Nyt.<br />
Forbehold for trykfejl.</p></div>
								<div class="alignright fixed"><p>Hjemmesiden er lavet af Starco Grafisk</p></div>
							</section>

						</div><!-- // .container -->

					</footer><!-- // #end-note -->

				
			</div><!-- // .outer-container -->

		</div><!-- // #wrapper -->

		
  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Denne hjemmeside bruger cookies for at optimere din brugeroplevelse. <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">Accepter</a> <a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Reject</a> <br />
Hvad kan du gøre?<a href="http://dragoer-nyt.dk/privatlivs-og-cookiepolitik/" id="CONSTANT_OPEN_URL" target="_blank" class="small cli-plugin-button cli-plugin-main-link">Læs mere ...</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privatlivs- og Cookiepolitik</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Luk</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Vis mere" role="button" data-readmore-text="Vis mere" data-readless-text="Vis mindre"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Altid aktiveret</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiveret" data-cli-disable="Deaktiveret"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GEM &amp; ACCEPTÈR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='owl-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/data/js/everything.min.js?ver=4.12.1' id='everything-script-js'></script>
<script type='text/javascript' id='everything-social-media-api-js-extra'>
/* <![CDATA[ */
var drone_social_media_api = {"locale":"da_DK"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/vendor/webberwebber/drone/js/social-media-api.js?ver=5.9.2' id='everything-social-media-api-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/js/jquery.easing.min.js?ver=3.2.14' id='jquery-easing-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/js/masterslider.min.js?ver=3.2.14' id='masterslider-core-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.9.1' id='owl-js-js'></script>
<script type="text/javascript">document.body.className = document.body.className.replace("siteorigin-panels-before-js","");</script><script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'93838030',post:'21187',tz:'1',srv:'dragoer-nyt.dk'} ]);
	_stq.push([ 'clickTrackerInit', '93838030', '21187' ]);
</script>

	</body>

</html>