
<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie ie9" lang="da-DK"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js no-ie" lang="da-DK"><!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:site_name" content="Dragør Nyt" /><meta property="og:title" content="Vi har modtaget: Vendettaen fra Slippen 3 - Dragør Nyt" /><meta property="og:locale" content="da_DK" /><meta property="og:url" content="http://dragoer-nyt.dk/vendettaen-fra-slippen-3/" /><meta property="og:description" content="Morten Dreyer følger i dette læserindlæg op på Dragør Nyt og Historisk Arkiv Dragørs fortælling om Slippen i sidste uges avis." /><meta property="og:image" content="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-600x286.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vi har modtaget: Vendettaen fra Slippen 3 - Dragør Nyt</title>
	<meta name="description" content="Morten Dreyer følger i dette læserindlæg op på Dragør Nyt og Historisk Arkiv Dragørs fortælling om Slippen i sidste uges avis." />
	<link rel="canonical" href="http://dragoer-nyt.dk/vendettaen-fra-slippen-3/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vi har modtaget: Vendettaen fra Slippen 3 - Dragør Nyt" />
	<meta property="og:description" content="Morten Dreyer følger i dette læserindlæg op på Dragør Nyt og Historisk Arkiv Dragørs fortælling om Slippen i sidste uges avis." />
	<meta property="og:url" content="http://dragoer-nyt.dk/vendettaen-fra-slippen-3/" />
	<meta property="og:site_name" content="Dragør Nyt" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Drag%c3%b8r-Nyt/456496324525013" />
	<meta property="article:published_time" content="2022-08-06T06:00:52+00:00" />
	<meta property="article:modified_time" content="2022-08-03T11:57:04+00:00" />
	<meta property="og:image" content="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg" />
	<meta property="og:image:width" content="794" />
	<meta property="og:image:height" content="378" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="admin" />
	<meta name="twitter:label1" content="Skrevet af" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Estimeret læsetid" />
	<meta name="twitter:data2" content="3 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://dragoer-nyt.dk/#website","url":"http://dragoer-nyt.dk/","name":"Dragør Nyt","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://dragoer-nyt.dk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","inLanguage":"da-DK","@id":"http://dragoer-nyt.dk/vendettaen-fra-slippen-3/#primaryimage","url":"http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg","contentUrl":"http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg","width":794,"height":378},{"@type":"WebPage","@id":"http://dragoer-nyt.dk/vendettaen-fra-slippen-3/","url":"http://dragoer-nyt.dk/vendettaen-fra-slippen-3/","name":"Vi har modtaget: Vendettaen fra Slippen 3 - Dragør Nyt","isPartOf":{"@id":"http://dragoer-nyt.dk/#website"},"primaryImageOfPage":{"@id":"http://dragoer-nyt.dk/vendettaen-fra-slippen-3/#primaryimage"},"image":{"@id":"http://dragoer-nyt.dk/vendettaen-fra-slippen-3/#primaryimage"},"thumbnailUrl":"http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg","datePublished":"2022-08-06T06:00:52+00:00","dateModified":"2022-08-03T11:57:04+00:00","author":{"@id":"http://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98"},"description":"Morten Dreyer følger i dette læserindlæg op på Dragør Nyt og Historisk Arkiv Dragørs fortælling om Slippen i sidste uges avis.","breadcrumb":{"@id":"http://dragoer-nyt.dk/vendettaen-fra-slippen-3/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["http://dragoer-nyt.dk/vendettaen-fra-slippen-3/"]}]},{"@type":"BreadcrumbList","@id":"http://dragoer-nyt.dk/vendettaen-fra-slippen-3/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hjem","item":"http://dragoer-nyt.dk/"},{"@type":"ListItem","position":2,"name":"Vi har modtaget: Vendettaen fra Slippen 3"}]},{"@type":"Person","@id":"http://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98","name":"admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Feed" href="http://dragoer-nyt.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo;-kommentar-feed" href="http://dragoer-nyt.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Vi har modtaget: Vendettaen fra Slippen 3-kommentar-feed" href="http://dragoer-nyt.dk/vendettaen-fra-slippen-3/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dragoer-nyt.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://dragoer-nyt.dk/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://dragoer-nyt.dk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://dragoer-nyt.dk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='iw-defaults-css'  href='http://dragoer-nyt.dk/wp-content/plugins/XXXwidgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://dragoer-nyt.dk/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.16.17' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/XXXwidgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-a074ec9e21e9-26961-css'  href='http://dragoer-nyt.dk/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-a074ec9e21e9-26961.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-style-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/style.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-scheme-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/bright.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-mobile-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/mobile.min.css?ver=4.12.1' type='text/css' media='only screen and (max-width: 767px)' />
<link rel='stylesheet' id='everything-stylesheet-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dragoer-nyt.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://dragoer-nyt.dk/wp-content/uploads/masterslider/custom.css?ver=41.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js?ver=1.4.7' id='everything-webfont-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#c42632","button_1_button_hover":"#9d1e28","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#c42632","button_2_button_hover":"#9d1e28","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/dragoer-nyt.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.5' id='tp-tools-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.5' id='revmin-js'></script>
<link rel="https://api.w.org/" href="http://dragoer-nyt.dk/wp-json/" /><link rel="alternate" type="application/json" href="http://dragoer-nyt.dk/wp-json/wp/v2/posts/26961" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dragoer-nyt.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dragoer-nyt.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='http://dragoer-nyt.dk/?p=26961' />
<link rel="alternate" type="application/json+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Fvendettaen-fra-slippen-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Fvendettaen-fra-slippen-3%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style>img#wpstats{display:none}</style>
	<link rel="shortcut icon" href="http://dragoer-nyt.dk/wp-content/themes/everything/data/img/favicon/d.ico" />
<style>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</style>
<script>
if (typeof WebFont != 'undefined') {
WebFont.load({
google: {families: ["Open+Sans:400,400italic,700,700italic:greek-ext,cyrillic-ext,latin-ext,cyrillic,greek,latin,vietnamese","Montserrat:400,400italic,700,700italic:cyrillic-ext,latin-ext,cyrillic,latin,vietnamese"]},
active: function() {
if (document.createEvent) {
var e = document.createEvent('HTMLEvents');
e.initEvent('webfontactive', true, false);
document.dispatchEvent(e);
} else {
document.documentElement['webfontactive']++;
}
}
});
}
everythingConfig = {"fancyboxOptions":[],"zoomHoverIcons":{"default":"icon-search","image":"icon-search","mail":"icon-mail","title":"icon-right-bold"},"captions":{"bricksAllButton":"all"}};
(function($) {
$(document).ready(function($) {
$('.widget_meta, .widget_nav_menu').each(function() {
if ($(this).is('#content .widget')) {
$('> div:has(> ul)', this).replaceWith(function() { return $(this).contents(); });
$('ul:first', this).wrap('<nav class="aside-nav-menu"></nav>');
} else {
$('ul', this).addClass('fancy alt');
$('li', this).prepend($('<i />', {'class': 'icon-right-open'}));
}
});
$('.widget_tag_cloud .tagcloud').wrapInner('<div />').find('a').addClass('button small').css('font-size', '');
});
})(jQuery);
</script>
<meta name="generator" content="Powered by Slider Revolution 6.3.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-head">/* Layout 26961 */ #pgc-26961-0-0 , #pgc-26961-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pg-26961-0 , #pl-26961 .so-panel { margin-bottom:30px } #pl-26961 .so-panel:last-of-type { margin-bottom:0px } #pg-26961-0.panel-has-style > .panel-row-style, #pg-26961-0.panel-no-style , #pg-26961-1.panel-has-style > .panel-row-style, #pg-26961-1.panel-no-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-26961-0.panel-no-style, #pg-26961-0.panel-has-style > .panel-row-style, #pg-26961-0 , #pg-26961-1.panel-no-style, #pg-26961-1.panel-has-style > .panel-row-style, #pg-26961-1 { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-26961-0 > .panel-grid-cell , #pg-26961-0 > .panel-row-style > .panel-grid-cell , #pg-26961-1 > .panel-grid-cell , #pg-26961-1 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pl-26961 .panel-grid-cell { padding:0 } #pl-26961 .panel-grid .panel-grid-cell-empty { display:none } #pl-26961 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.embed iframe {
position: inherit;
}		</style>
			</head>

			<body class="everything-4-12-1 post-template-default single single-post postid-26961 single-format-standard _masterslider _msp_version_3.2.14 siteorigin-panels siteorigin-panels-before-js layout-open scheme-bright">
	
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
		<div id="wrapper">

			<div id="top-bar" class="outer-container edge-bar">

																						
			</div><!-- // .outer-container -->

			<header id="header" class="outer-container detached-background detached-border centered">

				<div class="container">

					<div class="section">

						<span class="helper">
															<a id="mobile-section-toggle" title="Menu"><i class="icon-menu"></i></a>
													</span>

						<div>
							<div id="logo">
																<a href="http://dragoer-nyt.dk/" title="Dragør Nyt" rel="home"><img width="1600" height="234" src="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg" class="attachment-full size-full" alt="Dragør Nyt" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-450x66.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-600x88.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-300x44.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-768x112.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-1536x225.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-410x60.jpg 410w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-56x8.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-1090x159.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-535x78.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-350x51.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-258x38.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-1160x170.jpg 1160w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-112x16.jpg 112w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="9537" data-permalink="http://dragoer-nyt.dk/dragoer-nyt-1600-px/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg" data-orig-size="1600,234" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dragør-Nyt-1600-px" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-450x66.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-600x88.jpg" /></a>
							</div><!-- // #logo -->

															<nav class="nav-menu main">
									<ul id="menu-mainmenu" class=""><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li id="menu-item-3799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-4830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li id="menu-item-4829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li id="menu-item-4828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li id="menu-item-4826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li id="menu-item-4832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li id="menu-item-4827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li id="menu-item-4831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li id="menu-item-5325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li id="menu-item-6501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li id="menu-item-4161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-20151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20151"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2022/">Avisarkiv 2022</a></li>
	<li id="menu-item-10311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li id="menu-item-3567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li id="menu-item-2680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li id="menu-item-2542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li id="menu-item-2883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li id="menu-item-2946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li id="menu-item-1377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li id="menu-item-3865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li id="menu-item-9813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-31-2022/">Læs ugens avis</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-3340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
</ul>								</nav>
							
						</div>
						<span class="helper">
													</span>

					</div>

					<div id="mobile-section">

													<nav class="mobile-nav-menu main">
								<ul id="menu-mainmenu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20151"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2022/">Avisarkiv 2022</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-31-2022/">Læs ugens avis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
</ul>							</nav>
													
					</div>

				</div><!-- // .container -->

			</header><!-- // #header -->

			
			
			
			<div id="content" class="outer-container detached-background">

				<div class="container">

					<div class="main alpha" style="padding: 0 308px 0 0px; margin: 0 -308px 0 -0px;">

	<section class="section">
		<article id="post-26961" class="post hentry post-26961 type-post status-publish format-standard has-post-thumbnail category-vi-har-modtaget tag-lokalhistorie">
<div id="pl-26961"  class="panel-layout" ><div id="pg-26961-0"  class="panel-grid panel-no-style" ><div id="pgc-26961-0-0"  class="panel-grid-cell" ><div id="panel-26961-0-0-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="0" ><div class="textwidget"><h5>Vi har modtaget:</h5>
<h1><b>Vendettaen fra Slippen 3</b></h1>
<p>I Dragør Nyt bragte i sidste uge historien om Slippen – og især om nummer 3 og ildebranden i 1842 <em><strong><a href="http://dragoer-nyt.dk/historien-bag-slippen-30-2022/" target="_blank" rel="noopener">(læs Dragør Nyts historie her, red.).</a></strong></em></p>
<p>Slippen betyder gennemgang eller passage, og det navn fik i netop de år en noget dårlig klang pga. den københavnske gade med samme navn, som lå lige ved Trinitatis Kirke. Pæne borgere i København klagede over navnet, som var blevet synonymt med en gade, hvor der boede en stor del af byens lettere kavaleri med deres »værksteder«, eller hvad de ellers blev kaldt i datiden.<span class="Apple-converted-space"> </span></p>
<p>Sådan noget grimt skete ikke i Dragør, så det taler vi slet ikke om. Selvom der da gennem år i mere eller mindre diskrete forhold har været de samme erhverv i byen.</p>
<h3><b>Slippen 3</b></h3>
<p>Netop denne adresse blev særdeles kendt i 1970’erne gennem Dragør Nyt.</p>
<p>Her boede psykolog Jesper Jensen, som i de år var kendt som en af venstrefløjens digtere. Hvem husker ikke, da Trille til stor opstand sang hans vise »Øjet« på TV, hvor ophidsede især Kristeligt Folkeparti blev over det gudsbespottelige i visen, som endda blev taget op i Folketinget.</p>
<p>Men mest kendt blev adressen, da Jesper Jensen i en lang række indlæg i Dragør Nyt, hvor han under underskriften, »Jensen, Slippen 3«, brokkede sig over byens hunde. Det gav måneders polimik, hvor der var rasende indlæg fra utallige hundeejere – heraf enkelte, som mente, at han burde flytte fra byen.<span class="Apple-converted-space"> </span></p>
<p>Efterfølgende kom Dragør Revy med en virkelig sjov sang om »Jensen, Slippen 3«.</p>
<p>Ved optagelsen af filmen Frøken Nitouche var det her i Slippen, at Lone Hetz kravlede ud øverste vindue i Rasmussens Hotel, som ellers er kendt som Volmers Hus.</p>
<p>Det var i øvrigt Jesper Jensen, som sammen med Hans V. Bischoff genoplivede Dragør Borgerforening, som var ved at gå konkurs. De skal begge have stor tak for deres store indsats.</p>
<p>Der er rigtig mange sjove historier om Dragør – historier, som lokalarkivet måske ikke bringer, da det ligger udenfor deres rammer. På samme måde som da vores skjald, John Mogensen, skrev sangen om Ann Sofie fra Sønder Magle, der sprang op og åbnede ballet med en topløs go-go. Sangen med bølgegangen i barmen var inspireret af lokale forhold – for for at øge omsætningen havde Store Magleby Kro nemlig i en periode sådanne dansere.</p>
<p><i>Med venlig hilsen<br />
</i><i>Morten Dreyer<br />
</i><i>Formand for Dansk Folkeparti i Dragør</i></p>
</div></div></div></div><div id="pg-26961-1"  class="panel-grid panel-no-style" ><div id="pgc-26961-1-0"  class="panel-grid-cell" ><div id="panel-26961-1-0-0" class="so-panel widget widget_ink-blog panel-first-child panel-last-child" data-index="1" ><div
			
			class="so-widget-ink-blog so-widget-ink-blog-thumb-above-a074ec9e21e9-26961"
			
		>


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-three-column iw-so-first-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="http://dragoer-nyt.dk/vi-har-modtaget-dragoervaerdier-dragoers-groenne-pletter-og-traeer/">
										<img width="794" height="378" src="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg 794w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-450x214.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-600x286.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-300x143.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-768x366.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-126x60.jpg 126w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-56x27.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-535x255.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-350x167.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-258x123.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-112x53.jpg 112w" sizes="(max-width: 794px) 100vw, 794px" data-attachment-id="9447" data-permalink="http://dragoer-nyt.dk/udeservering-3/vi-har-modtaget-2/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg" data-orig-size="794,378" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vi har modtaget" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-450x214.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-600x286.jpg" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-center">
								<a href="http://dragoer-nyt.dk/vi-har-modtaget-dragoervaerdier-dragoers-groenne-pletter-og-traeer/">									Vi har modtaget: Dragørværdier – Dragørs grønne pletter og træer								</a>							</h4>

							
							
								<p class="iw-so-article-excerpt iw-text-center">
																			Vi har modtaget: Dragørværdier – Dragørs grønne pletter og træer Dragør Gamle By er en by af sten – mursten,...																	</p>

							
							
								<p class="iw-so-article-byline-end iw-text-center">
									23. juli 2022								</p>

							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-three-column ">

						
							<div class="iw-so-article-thumb">

								
									<a href="http://dragoer-nyt.dk/et-landskab-af-skorstene-27-2022/">
										<img width="1800" height="1350" src="http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1.jpg 1800w, http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1-450x338.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1-600x450.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1-300x225.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1-768x576.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1-1536x1152.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1-80x60.jpg 80w, http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1-56x42.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1-1090x818.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1-535x401.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1-350x263.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1-258x194.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1-1600x1200.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1-112x84.jpg 112w" sizes="(max-width: 1800px) 100vw, 1800px" data-attachment-id="26189" data-permalink="http://dragoer-nyt.dk/et-landskab-af-skorstene-27-2022/0323-dragoer-skorstene-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1.jpg" data-orig-size="1800,1350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0323-Dragoer-skorstene-1" data-image-description="&lt;p&gt;Udsigt over den gamle by. Foto: Hanne Bendtsen.&lt;/p&gt;
" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1-450x338.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/07/0323-Dragoer-skorstene-1-600x450.jpg" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-center">
								<a href="http://dragoer-nyt.dk/et-landskab-af-skorstene-27-2022/">									Vi har modtaget: Dragørværdier –  et landskab af skorstene								</a>							</h4>

							
							
								<p class="iw-so-article-excerpt iw-text-center">
																			Jan Engell har skrevet endnu et indlæg i serien om Dragørværdier. <a href="http://dragoer-nyt.dk/et-landskab-af-skorstene-27-2022/" class="more-link">Læs mere<i class="icon-right-bold"></i></a>																	</p>

							
							
								<p class="iw-so-article-byline-end iw-text-center">
									9. juli 2022								</p>

							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-three-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="http://dragoer-nyt.dk/dragoervaerdier-havnens-intimitet/">
										<img width="794" height="378" src="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg 794w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-450x214.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-600x286.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-300x143.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-768x366.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-126x60.jpg 126w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-56x27.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-535x255.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-350x167.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-258x123.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-112x53.jpg 112w" sizes="(max-width: 794px) 100vw, 794px" data-attachment-id="9447" data-permalink="http://dragoer-nyt.dk/udeservering-3/vi-har-modtaget-2/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg" data-orig-size="794,378" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vi har modtaget" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-450x214.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget-600x286.jpg" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-center">
								<a href="http://dragoer-nyt.dk/dragoervaerdier-havnens-intimitet/">									Vi har modtaget: Dragørværdier – havnens intimitet								</a>							</h4>

							
							
								<p class="iw-so-article-excerpt iw-text-center">
																			Jan Engell har skrevet endnu et indlæg i serien om Dragørværdier. <a href="http://dragoer-nyt.dk/dragoervaerdier-havnens-intimitet/" class="more-link">Læs mere<i class="icon-right-bold"></i></a>																	</p>

							
							
								<p class="iw-so-article-byline-end iw-text-center">
									4. juni 2022								</p>

							
							
						</div>

					</div>

					
				
			</div>

			
		
					<nav id='iw-so-blog-pagination' class="iw-so-blog-pagination iw-so-blog-paginate iw-so-navi-btn iw-so-navi-btn-hover iw-so-navi-btn-click" role="navigation">
				<h3 class="screen-reader-text">Posts Navigation</h3>
				<div class="iw-so-nav-links">
										<span aria-current="page" class="page-numbers current">1</span>
<a class="page-numbers" href="http://dragoer-nyt.dk/vendettaen-fra-slippen-3/page/2/">2</a>
<span class="page-numbers dots">&hellip;</span>
<a class="page-numbers" href="http://dragoer-nyt.dk/vendettaen-fra-slippen-3/page/4/">4</a>
<a class="next page-numbers" href="http://dragoer-nyt.dk/vendettaen-fra-slippen-3/page/2/">Ældre indlæg </a>
				</div>
			</nav>
		
	
		</div>

	</div>


</div></div></div></div></div></article>
	</section>

		<section class="section"><ul class="meta social"><li><div class="fb-like" data-href="http://dragoer-nyt.dk/vendettaen-fra-slippen-3/" data-send="false" data-layout="button_count" data-show-faces="false"></div></li><li><a class="twitter-share-button" href="https://twitter.com/share" data-url="http://dragoer-nyt.dk/vendettaen-fra-slippen-3/" data-text="Vi har modtaget: Vendettaen fra Slippen 3" data-count="horizontal">Tweet</a></li></ul></section>	<section class="section"><ul class="meta alt"><li class="published updated"><a href="http://dragoer-nyt.dk/2022/08/" title="View all posts from august"><i class="icon-clock"></i>6. august 2022 at 08:00</a></li><li class="updated"><a href="http://dragoer-nyt.dk/vendettaen-fra-slippen-3/" title="Vi har modtaget: Vendettaen fra Slippen 3"><i class="icon-clock"></i>3. august 2022</a></li></ul></section>	


					</div><aside id="aside-right-2" class="aside beta" style="width: 308px;">			<section id="everything-facebook-like-box-7" class="section widget widget-facebook-like-box">
				
							<div class="fb-page"
				data-href="https://www.facebook.com/pages/Dragør-Nyt/456496324525013"
				data-small-header="false"
				data-show-facepile="true"
				data-show-posts="false"
				
			></div>
			</section><section id="black-studio-tinymce-5" class="section widget widget_black_studio_tinymce"><div class="textwidget"><h3>Deltag i debatten</h3>
<p>Ønsker du at deltage i debatten?</p>
<p>Har du en kommentar til et læserindlæg, eller er det et helt andet emne, du har på sinde, kan du sende dit indlæg til Dragør Nyt på: <strong><a href="mailto:redaktion@dragoer-nyt.dk"><em>redaktion@dragoer-nyt.dk</em></a></strong></p>
</div></section><section id="tag_cloud-2" class="section widget widget_tag_cloud"><h2 class="title">Emner i lokaldebatten</h2><div class="tagcloud"><a href="http://dragoer-nyt.dk/tag/affald/" class="tag-cloud-link tag-link-133 tag-link-position-1" style="font-size: 9.9754601226994pt;" aria-label="Affald (14 elementer)">Affald</a>
<a href="http://dragoer-nyt.dk/tag/affaldssortering/" class="tag-cloud-link tag-link-82 tag-link-position-2" style="font-size: 10.147239263804pt;" aria-label="Affaldssortering (15 elementer)">Affaldssortering</a>
<a href="http://dragoer-nyt.dk/tag/bevaring/" class="tag-cloud-link tag-link-114 tag-link-position-3" style="font-size: 13.067484662577pt;" aria-label="Bevaring (34 elementer)">Bevaring</a>
<a href="http://dragoer-nyt.dk/tag/borgerinddragelse/" class="tag-cloud-link tag-link-119 tag-link-position-4" style="font-size: 9.3742331288344pt;" aria-label="Borgerinddragelse (12 elementer)">Borgerinddragelse</a>
<a href="http://dragoer-nyt.dk/tag/byggeri/" class="tag-cloud-link tag-link-197 tag-link-position-5" style="font-size: 9.9754601226994pt;" aria-label="Byggeri (14 elementer)">Byggeri</a>
<a href="http://dragoer-nyt.dk/tag/byggesager/" class="tag-cloud-link tag-link-105 tag-link-position-6" style="font-size: 11.521472392638pt;" aria-label="Byggesager (22 elementer)">Byggesager</a>
<a href="http://dragoer-nyt.dk/tag/baadevaerftet/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 10.147239263804pt;" aria-label="Bådeværftet (15 elementer)">Bådeværftet</a>
<a href="http://dragoer-nyt.dk/tag/boerne-og-ungepolitik/" class="tag-cloud-link tag-link-199 tag-link-position-8" style="font-size: 8.7730061349693pt;" aria-label="Børne- og ungepolitik (10 elementer)">Børne- og ungepolitik</a>
<a href="http://dragoer-nyt.dk/tag/corona/" class="tag-cloud-link tag-link-96 tag-link-position-9" style="font-size: 9.7177914110429pt;" aria-label="Corona (13 elementer)">Corona</a>
<a href="http://dragoer-nyt.dk/tag/den-gamle-vaerftsbygning/" class="tag-cloud-link tag-link-111 tag-link-position-10" style="font-size: 12.80981595092pt;" aria-label="Den gamle værftsbygning (31 elementer)">Den gamle værftsbygning</a>
<a href="http://dragoer-nyt.dk/tag/diger/" class="tag-cloud-link tag-link-89 tag-link-position-11" style="font-size: 8.7730061349693pt;" aria-label="Diger (10 elementer)">Diger</a>
<a href="http://dragoer-nyt.dk/tag/dragoer-havn/" class="tag-cloud-link tag-link-92 tag-link-position-12" style="font-size: 15.730061349693pt;" aria-label="Dragør Havn (69 elementer)">Dragør Havn</a>
<a href="http://dragoer-nyt.dk/tag/drikkevand/" class="tag-cloud-link tag-link-159 tag-link-position-13" style="font-size: 10.40490797546pt;" aria-label="Drikkevand (16 elementer)">Drikkevand</a>
<a href="http://dragoer-nyt.dk/tag/engvejsarealet/" class="tag-cloud-link tag-link-73 tag-link-position-14" style="font-size: 12.294478527607pt;" aria-label="Engvejsarealet (27 elementer)">Engvejsarealet</a>
<a href="http://dragoer-nyt.dk/tag/erhverv/" class="tag-cloud-link tag-link-84 tag-link-position-15" style="font-size: 10.662576687117pt;" aria-label="Erhverv (17 elementer)">Erhverv</a>
<a href="http://dragoer-nyt.dk/tag/forpligtende-samarbejde/" class="tag-cloud-link tag-link-152 tag-link-position-16" style="font-size: 8pt;" aria-label="Forpligtende samarbejde (8 elementer)">Forpligtende samarbejde</a>
<a href="http://dragoer-nyt.dk/tag/hofor/" class="tag-cloud-link tag-link-171 tag-link-position-17" style="font-size: 9.3742331288344pt;" aria-label="HOFOR (12 elementer)">HOFOR</a>
<a href="http://dragoer-nyt.dk/tag/institutioner/" class="tag-cloud-link tag-link-86 tag-link-position-18" style="font-size: 8.7730061349693pt;" aria-label="Institutioner (10 elementer)">Institutioner</a>
<a href="http://dragoer-nyt.dk/tag/klima/" class="tag-cloud-link tag-link-157 tag-link-position-19" style="font-size: 9.1165644171779pt;" aria-label="Klima (11 elementer)">Klima</a>
<a href="http://dragoer-nyt.dk/tag/klimapolitik/" class="tag-cloud-link tag-link-178 tag-link-position-20" style="font-size: 9.3742331288344pt;" aria-label="Klimapolitik (12 elementer)">Klimapolitik</a>
<a href="http://dragoer-nyt.dk/tag/kulturhus/" class="tag-cloud-link tag-link-112 tag-link-position-21" style="font-size: 12.80981595092pt;" aria-label="Kulturhus (31 elementer)">Kulturhus</a>
<a href="http://dragoer-nyt.dk/tag/kv21/" class="tag-cloud-link tag-link-143 tag-link-position-22" style="font-size: 19.852760736196pt;" aria-label="KV21 (211 elementer)">KV21</a>
<a href="http://dragoer-nyt.dk/tag/kystsikring/" class="tag-cloud-link tag-link-81 tag-link-position-23" style="font-size: 14.613496932515pt;" aria-label="Kystsikring (51 elementer)">Kystsikring</a>
<a href="http://dragoer-nyt.dk/tag/lokalerhverv/" class="tag-cloud-link tag-link-90 tag-link-position-24" style="font-size: 10.147239263804pt;" aria-label="Lokalerhverv (15 elementer)">Lokalerhverv</a>
<a href="http://dragoer-nyt.dk/tag/lokalhistorie/" class="tag-cloud-link tag-link-153 tag-link-position-25" style="font-size: 9.7177914110429pt;" aria-label="Lokalhistorie (13 elementer)">Lokalhistorie</a>
<a href="http://dragoer-nyt.dk/tag/lokalplan/" class="tag-cloud-link tag-link-85 tag-link-position-26" style="font-size: 8.7730061349693pt;" aria-label="Lokalplan (10 elementer)">Lokalplan</a>
<a href="http://dragoer-nyt.dk/tag/lokalpolitik/" class="tag-cloud-link tag-link-107 tag-link-position-27" style="font-size: 22pt;" aria-label="Lokalpolitik (376 elementer)">Lokalpolitik</a>
<a href="http://dragoer-nyt.dk/tag/miljoe/" class="tag-cloud-link tag-link-83 tag-link-position-28" style="font-size: 10.834355828221pt;" aria-label="Miljø (18 elementer)">Miljø</a>
<a href="http://dragoer-nyt.dk/tag/natur/" class="tag-cloud-link tag-link-138 tag-link-position-29" style="font-size: 11.521472392638pt;" aria-label="Natur (22 elementer)">Natur</a>
<a href="http://dragoer-nyt.dk/tag/parkering/" class="tag-cloud-link tag-link-77 tag-link-position-30" style="font-size: 11.177914110429pt;" aria-label="Parkering (20 elementer)">Parkering</a>
<a href="http://dragoer-nyt.dk/tag/selvstaendighed/" class="tag-cloud-link tag-link-135 tag-link-position-31" style="font-size: 13.325153374233pt;" aria-label="Selvstændighed (36 elementer)">Selvstændighed</a>
<a href="http://dragoer-nyt.dk/tag/seniorboligfaellesskaber/" class="tag-cloud-link tag-link-176 tag-link-position-32" style="font-size: 8pt;" aria-label="Seniorboligfællesskaber (8 elementer)">Seniorboligfællesskaber</a>
<a href="http://dragoer-nyt.dk/tag/skolepolitik/" class="tag-cloud-link tag-link-169 tag-link-position-33" style="font-size: 10.147239263804pt;" aria-label="Skolepolitik (15 elementer)">Skolepolitik</a>
<a href="http://dragoer-nyt.dk/tag/skurby/" class="tag-cloud-link tag-link-183 tag-link-position-34" style="font-size: 9.1165644171779pt;" aria-label="Skurby (11 elementer)">Skurby</a>
<a href="http://dragoer-nyt.dk/tag/socialpolitik/" class="tag-cloud-link tag-link-140 tag-link-position-35" style="font-size: 10.147239263804pt;" aria-label="Socialpolitik (15 elementer)">Socialpolitik</a>
<a href="http://dragoer-nyt.dk/tag/trafik/" class="tag-cloud-link tag-link-128 tag-link-position-36" style="font-size: 11.950920245399pt;" aria-label="Trafik (25 elementer)">Trafik</a>
<a href="http://dragoer-nyt.dk/tag/trafiksikkerhed/" class="tag-cloud-link tag-link-141 tag-link-position-37" style="font-size: 8.4294478527607pt;" aria-label="Trafiksikkerhed (9 elementer)">Trafiksikkerhed</a>
<a href="http://dragoer-nyt.dk/tag/turisme/" class="tag-cloud-link tag-link-78 tag-link-position-38" style="font-size: 14.699386503067pt;" aria-label="Turisme (53 elementer)">Turisme</a>
<a href="http://dragoer-nyt.dk/tag/udeservering/" class="tag-cloud-link tag-link-80 tag-link-position-39" style="font-size: 10.662576687117pt;" aria-label="Udeservering (17 elementer)">Udeservering</a>
<a href="http://dragoer-nyt.dk/tag/unesco/" class="tag-cloud-link tag-link-75 tag-link-position-40" style="font-size: 17.104294478528pt;" aria-label="UNESCO (101 elementer)">UNESCO</a>
<a href="http://dragoer-nyt.dk/tag/vandforsyning/" class="tag-cloud-link tag-link-158 tag-link-position-41" style="font-size: 10.40490797546pt;" aria-label="Vandforsyning (16 elementer)">Vandforsyning</a>
<a href="http://dragoer-nyt.dk/tag/varmeforsyning/" class="tag-cloud-link tag-link-240 tag-link-position-42" style="font-size: 9.7177914110429pt;" aria-label="Varmeforsyning (13 elementer)">Varmeforsyning</a>
<a href="http://dragoer-nyt.dk/tag/aeldrepleje/" class="tag-cloud-link tag-link-102 tag-link-position-43" style="font-size: 10.662576687117pt;" aria-label="Ældrepleje (17 elementer)">Ældrepleje</a>
<a href="http://dragoer-nyt.dk/tag/aeldrepolitik/" class="tag-cloud-link tag-link-207 tag-link-position-44" style="font-size: 10.662576687117pt;" aria-label="Ældrepolitik (17 elementer)">Ældrepolitik</a>
<a href="http://dragoer-nyt.dk/tag/oekonomi/" class="tag-cloud-link tag-link-88 tag-link-position-45" style="font-size: 16.932515337423pt;" aria-label="Økonomi (96 elementer)">Økonomi</a></div>
</section></aside>
				</div><!-- // .container -->

			</div><!-- // .outer-container -->

			
			<div id="bottom" class="outer-container">

				
<div id="footer">

	<div class="container">

		<section class="section">

			<div class="columns alt-mobile">
				<ul>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-2" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Dragør Nyt</h3>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>

<a href="tel:32530867"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 08 67</address></a>

<a href="mailto:redaktion@dragoer-nyt.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>redaktion@dragoer-nyt.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Kontortid:</h3>
<address style="color:#fff">Kl. 9–16 mandag, torsdag og fredag</address>
<address style="color:#fff">Kl. 9–13 tirsdag og onsdag</address>
<address style="color:#fff">Lørdag lukket</address>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-3" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Udgivere og ansvarshavende redaktører</h3>
<address style="color:#fff">Helle Rybner</address>
<address style="color:#fff">Henrik Askø Stark</address>

<h3 style="color:#fff; margin-bottom:0.25em;">Journalist</h3>
<address style="color:#fff">Birgit Buddegård</address>
<a href="mailto:birgitb@mail.tele.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>birgitb@mail.tele.dk</address></a>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-4" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Sats og repro</h3>
<address style="color:#fff">Starco Grafisk</address>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>
<a href="tel:32531999"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 19 99</address></a>

<a href="mailto:avisen@starco.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>avisen@starco.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Offsettryk</h3>
<address style="color:#fff">OTM Avistryk</address>
<address style="color:#fff">Ikast</address>
			</div>						</li>
									</ul>
			</div><!-- // .columns -->

		</section>

	</div><!-- // .container -->

</div><!-- // #footer -->
				
					<footer id="end-note" class="edge-bar">

						<div class="container">

							<section class="section">
								<div class="alignleft fixed"><p>Erhvervsmæssig affotografering af Dragør Nyts annoncer og tekst er ikke tilladt. <br />
&copy; Copyright 2015–2022 Dragør Nyt.<br />
Forbehold for trykfejl.</p></div>
								<div class="alignright fixed"><p>Hjemmesiden er lavet af Starco Grafisk</p></div>
							</section>

						</div><!-- // .container -->

					</footer><!-- // #end-note -->

				
			</div><!-- // .outer-container -->

		</div><!-- // #wrapper -->

		
  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Denne hjemmeside bruger cookies for at optimere din brugeroplevelse. <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Accepter</a> <a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject">Reject</a> <br />
Hvad kan du gøre?<a href="http://dragoer-nyt.dk/privatlivs-og-cookiepolitik/" id="CONSTANT_OPEN_URL" target="_blank" class="small cli-plugin-button cli-plugin-main-link">Læs mere ...</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privatlivs- og Cookiepolitik</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Luk</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Vis mere" role="button" data-readmore-text="Vis mere" data-readless-text="Vis mindre"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Altid aktiveret</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiveret" data-cli-disable="Deaktiveret"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GEM &amp; ACCEPTÈR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='owl-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/XXXwidgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/XXXwidgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/data/js/everything.min.js?ver=4.12.1' id='everything-script-js'></script>
<script type='text/javascript' id='everything-social-media-api-js-extra'>
/* <![CDATA[ */
var drone_social_media_api = {"locale":"da_DK"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/vendor/webberwebber/drone/js/social-media-api.js?ver=5.9.2' id='everything-social-media-api-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=6.0.1' id='owl-js-js'></script>
<script type="text/javascript">document.body.className = document.body.className.replace("siteorigin-panels-before-js","");</script><script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'93838030',post:'26961',tz:'2',srv:'dragoer-nyt.dk'} ]);
	_stq.push([ 'clickTrackerInit', '93838030', '26961' ]);
</script>

	</body>

</html>