
<!DOCTYPE html>
<!--[if lt IE 9]>             <html class="no-js ie lt-ie9" lang="da-DK" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>                <html class="no-js ie ie9" lang="da-DK" prefix="og: http://ogp.me/ns#">   <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js no-ie" lang="da-DK" prefix="og: http://ogp.me/ns#">    <!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
		<!--[if lt IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script>
			<script src="http://dragoer-nyt.dk/wp-content/themes/everything/data/js/selectivizr.min.js"></script>
		<![endif]-->
		<title>Dragør Nyt nr. 36 | Dragør Nyt</title>
<meta property="og:site_name" content="Dragør Nyt" /><meta property="og:title" content="Dragør Nyt nr. 36 | Dragør Nyt" /><meta property="og:locale" content="da_DK" /><meta property="og:url" content="http://dragoer-nyt.dk/dragoer-nyt-nr-36-2017/" /><meta property="og:description" content="Dragør Nyt nr. 36 – den 5. september 2017" /><meta property="og:image" content="http://dragoer-nyt.dk/wp-content/uploads/2017/08/dragor362017forside.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dragør Nyt nr. 36 – den 5. september 2017 | Torvedag i Gadelauget | Hyggedag i Dragør Centret | DB spiller tre kampe | Byrådsmøde videostreames | Lokaldebat"/>
<link rel="canonical" href="http://dragoer-nyt.dk/dragoer-nyt-nr-36-2017/" />
<link rel="publisher" href="https://plus.google.com/b/108035865900745185802/+dragørnyt/posts"/>
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dragør Nyt nr. 36 | Dragør Nyt" />
<meta property="og:description" content="Dragør Nyt nr. 36 – den 5. september 2017 | Torvedag i Gadelauget | Hyggedag i Dragør Centret | DB spiller tre kampe | Byrådsmøde videostreames | Lokaldebat" />
<meta property="og:url" content="http://dragoer-nyt.dk/dragoer-nyt-nr-36-2017/" />
<meta property="og:site_name" content="Dragør Nyt" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Dragør-Nyt/456496324525013" />
<meta property="article:section" content="Avisarkiv 2017" />
<meta property="article:published_time" content="2017-09-05T08:30:20+02:00" />
<meta property="article:modified_time" content="2017-09-05T08:45:27+02:00" />
<meta property="og:updated_time" content="2017-09-05T08:45:27+02:00" />
<meta property="og:image" content="http://dragoer-nyt.dk/wp-content/uploads/2017/08/dragor362017forside.jpg" />
<meta property="og:image:width" content="357" />
<meta property="og:image:height" content="516" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/dragoer-nyt.dk\/","name":"Drag\u00f8r Nyt","potentialAction":{"@type":"SearchAction","target":"http:\/\/dragoer-nyt.dk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/dragoer-nyt.dk\/dragoer-nyt-nr-36-2017\/","sameAs":["https:\/\/www.facebook.com\/pages\/Drag\u00f8r-Nyt\/456496324525013","https:\/\/plus.google.com\/b\/108035865900745185802\/+drag\u00f8rnyt\/posts"],"@id":"#organization","name":"Drag\u00f8r Nyt","logo":"http:\/\/dragoer-nyt.dk\/wp-content\/uploads\/logo\/Drag\u00f8r-Nyt-1090-px.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Feed" href="http://dragoer-nyt.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo;-kommentarfeed" href="http://dragoer-nyt.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Dragør Nyt nr. 36-kommentarfeed" href="http://dragoer-nyt.dk/dragoer-nyt-nr-36-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dragoer-nyt.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://dragoer-nyt.dk/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='sow-button-base-css'  href='http://dragoer-nyt.dk/wp-content/plugins/so-widgets-bundle/widgets/button/css/style.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-flat-68b3b704a682-css'  href='http://dragoer-nyt.dk/wp-content/uploads/siteorigin-widgets/sow-button-flat-68b3b704a682.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-style-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/style.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='everything-scheme-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/bright.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='everything-mobile-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/mobile.min.css?ver=4.3' type='text/css' media='only screen and (max-width: 767px)' />
<link rel='stylesheet' id='everything-stylesheet-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js?ver=1.4.7'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1'></script>
<link rel='https://api.w.org/' href='http://dragoer-nyt.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dragoer-nyt.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dragoer-nyt.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p6lJyC-Di' />
<link rel="alternate" type="application/json+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Fdragoer-nyt-nr-36-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Fdragoer-nyt-nr-36-2017%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://dragoer-nyt.dk/wp-content/themes/everything/data/img/favicon/d.ico" />
<style>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</style>
<script>
if (typeof WebFont != 'undefined') {
WebFont.load({
google: {families: ["Open+Sans:400,400italic,700,700italic:greek-ext,vietnamese,latin-ext,latin,cyrillic,greek,cyrillic-ext","Montserrat:400,400italic,700,700italic:vietnamese,latin-ext,latin"]},
active: function() {
if (document.createEvent) {
var e = document.createEvent('HTMLEvents');
e.initEvent('webfontactive', true, false);
document.dispatchEvent(e);
} else {
document.documentElement['webfontactive']++;
}
}
});
}
everythingConfig = {"fancyboxOptions":{"maxWidth":"100%","fitToView":false},"zoomHoverIcons":{"default":"icon-search","image":"icon-search","mail":"icon-mail","title":"icon-right-bold"},"captions":{"bricksAllButton":"all"}};
(function($) {
$(document).ready(function($) {
$('.widget_meta, .widget_nav_menu').each(function() {
if ($(this).is('#content .widget')) {
$('> div:has(> ul)', this).replaceWith(function() { return $(this).contents(); });
$('ul:first', this).wrap('<nav class="aside-nav-menu"></nav>');
} else {
$('ul', this).addClass('fancy alt');
$('li', this).prepend($('<i />', {'class': 'icon-right-open'}));
}
});
});
})(jQuery);
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
	</head>

			<body class="everything-4-3 post-template-default single single-post postid-2436 single-format-standard layout-boxed scheme-bright">
	
		<div id="wrapper">

			<div id="top-bar" class="outer-container edge-bar">

									
						<div class="container desktop-only">

							<section class="section">
								<div class="alignleft fixed"></div><div class="alignright fixed"><div class="search-box"><form method="get" action="http://dragoer-nyt.dk/" class="search" role="search"><input type="text" name="s" value="" /><button type="submit"><i class="icon-search"></i></button></form></div></div>
							</section>

						</div><!-- // .container -->

														
						<div class="container mobile-only">

							<section class="section">
								<div class="alignleft fixed"></div><div class="alignright fixed"><div class="search-box"><form method="get" action="http://dragoer-nyt.dk/" class="search" role="search"><input type="text" name="s" value="" /><button type="submit"><i class="icon-search"></i></button></form></div></div>
							</section>

						</div><!-- // .container -->

									
			</div><!-- // .outer-container -->

			<header id="header" class="outer-container detached-background detached-border centered">

				<div class="container">

					<div class="section">

						<span class="helper">
															<a id="mobile-section-toggle" title="Menu"><i class="icon-menu"></i></a>
													</span>

						<div>
							<div id="logo">
																<a href="http://dragoer-nyt.dk/" title="Dragør Nyt" rel="home"><img width="1090" height="159" src="http://dragoer-nyt.dk/wp-content/uploads/logo/Dragør-Nyt-1090-px.gif" class="attachment-full size-full" alt="Dragør Nyt" /></a>
							</div><!-- // #logo -->

															<nav class="nav-menu main">
									<ul id="menu-mainmenu" class=""><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-327"><a href="http://dragoer-nyt.dk/avisarkiv/">Avisarkiv</a>
<ul  class="sub-menu">
	<li id="menu-item-2247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2247"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li id="menu-item-1949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1949"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li id="menu-item-1377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-2408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2408"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
<li id="menu-item-1889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1889"><a href="#">Nyhedsarkiv</a>
<ul  class="sub-menu">
	<li id="menu-item-1676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a href="http://dragoer-nyt.dk/folketingsvalg-2015/">Folketingsvalg 2015</a></li>
</ul>
</li>
</ul>								</nav>
							
						</div>
						<span class="helper">
													</span>

					</div>

					<div id="mobile-section">

													<nav class="mobile-nav-menu main">
								<ul id="menu-mainmenu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-327"><a href="http://dragoer-nyt.dk/avisarkiv/">Avisarkiv</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2247"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1949"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2408"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1889"><a href="#">Nyhedsarkiv</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a href="http://dragoer-nyt.dk/folketingsvalg-2015/">Folketingsvalg 2015</a></li>
</ul>
</li>
</ul>							</nav>
													
					</div>

				</div><!-- // .container -->

			</header><!-- // #header -->

			
			
			
			<div id="content" class="outer-container detached-background">

				<div class="container">

					<div class="main alpha" style="padding: 0 240px 0 0px; margin: 0 -240px 0 -0px;">

	<section class="section">
		<article id="post-2436" class="post hentry post-2436 type-post status-publish format-standard has-post-thumbnail category-avisarkiv-2017">
<h1 class="title entry-title">Dragør Nyt nr. 36</h1><div class="embed"><iframe style="width:100%; height:604px;" src="//e.issuu.com/embed.html#1458666/52854243" frameborder="0" allowfullscreen></iframe></div>
</article>
	</section>

		<section class="section"><ul class="meta social"><li><div class="fb-like" data-href="http://dragoer-nyt.dk/dragoer-nyt-nr-36-2017/" data-send="false" data-layout="button_count" data-show-faces="false"></div></li><li><a class="twitter-share-button" href="https://twitter.com/share" data-url="http://dragoer-nyt.dk/dragoer-nyt-nr-36-2017/" data-text="Dragør Nyt nr. 36" data-count="horizontal">Tweet</a></li><li><div class="g-plusone" data-href="http://dragoer-nyt.dk/dragoer-nyt-nr-36-2017/" data-size="medium" data-annotation="bubble"></div></li></ul></section>		


					</div><aside id="aside-right-2" class="aside beta" style="width: 240px;">			<section id="everything-facebook-like-box-3" class="section widget widget-facebook-like-box">
				
							<div class="fb-page"
				data-href="https://www.facebook.com/pages/Dragør-Nyt/456496324525013"
				data-small-header="false"
				data-show-facepile="true"
				data-show-posts="false"
				
			></div>
			</section><section id="sow-button-3" class="section widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-flat-68b3b704a682"><div class="ow-button-base ow-button-align-center">
	<a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/" class=" ow-button-hover" >
		<span>
			
			Udebliver Dragør Nyt? Klag direkte til PostNord		</span>
	</a>
</div>
</div></section><section id="nav_menu-2" class="section widget widget_nav_menu"><h2 class="title">Avisarkiv</h2><div class="menu-avisarkiv-container"><ul id="menu-avisarkiv" class="menu"><li id="menu-item-2248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
<li id="menu-item-1950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1950"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-739"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
<li id="menu-item-1119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1119"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
<li id="menu-item-1260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
<li id="menu-item-1376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1376"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul></div></section></aside>
				</div><!-- // .container -->

			</div><!-- // .outer-container -->

			
			<div id="bottom" class="outer-container">

				
<div id="footer">

	<div class="container">

		<section class="section">

			<div class="columns alt-mobile">
				<ul>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-2" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Dragør Nyt</h3>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>

<a href="tel:32530857"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 08 67</address></a>

<a href="mailto:redaktion@dragoer-nyt.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>redaktion@dragoer-nyt.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Kontortid:</h3>
<address style="color:#fff">Kl. 9–16 mandag, torsdag og fredag</address>
<address style="color:#fff">Kl. 9–13 tirsdag og onsdag</address>
<address style="color:#fff">Lørdag lukket</address>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-3" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Udgivere og ansvarshavende redaktører</h3>
<address style="color:#fff">Lene Rybner Jensen og Helle Rybner</address>

<h3 style="color:#fff; margin-bottom:0.25em;">Journalist</h3>
<address style="color:#fff">Birgit Buddegård</address>
<a href="mailto:birgitb@tdcadsl.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>birgitb@tdcadsl.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Fotograf</h3>
<address style="color:#fff">Dirch Jansen</address>
<address style="color:#fff">Kirkevej 129</address>
<address style="color:#fff">2791 Dragør</address>
<a href="tel:32530037"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 00 37</address></a>
<a href="mailto:dirchjansen@gmail.com"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>dirchjansen@gmail.com</address></a>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-4" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Sats og repro</h3>
<address style="color:#fff">Starco Grafisk</address>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>
<a href="tel:32531999"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 19 99</address></a>
<a href="mailto:avisen@starco.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>avisen@starco.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Offsettryk</h3>
<address style="color:#fff">OTM Avistryk</address>
<address style="color:#fff">Ikast</address>
			</div>						</li>
									</ul>
			</div><!-- // .columns -->

		</section>

	</div><!-- // .container -->

</div><!-- // #footer -->
				
					<footer id="end-note" class="edge-bar">

						<div class="container">

							<section class="section">
								<div class="alignleft fixed"><p>Erhvervsmæssig affotografering af Dragør Nyts annoncer og tekst er ikke tilladt. <br />
&copy; Copyright 2015 Dragør Nyt.<br />
Forbehold for trykfejl.</p></div>
								<div class="alignright fixed"><p>Hjemmesiden er lavet af Starco Grafisk</p></div>
							</section>

						</div><!-- // .container -->

					</footer><!-- // #end-note -->

				
			</div><!-- // .outer-container -->

		</div><!-- // #wrapper -->

		
  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><div id="cookie-law-info-bar"><span>Denne hjemmeside bruger cookies for at optimere din bruger oplevelse. <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >Accepter</a> 
Hvad kan du gøre?<a href="http://dragoer-nyt.dk/privatlivs-og-cookiepolitik/" id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" >Læs mere ...</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privatlivs- og Cookiepolitik</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#c42632","button_1_button_hover":"#9d1e28","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#c42632","button_2_button_hover":"#9d1e28","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<div style="display:none">
	</div>
<link rel='stylesheet' id='owl-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/data/js/3rd-party.min.js?ver=4.3'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/data/js/everything.min.js?ver=4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var drone_social_media_api = {"locale":"da_DK"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/drone/js/social-media-api.js?ver=5.8'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'93838030',post:'2436',tz:'2',srv:'dragoer-nyt.dk'} ]);
	_stq.push([ 'clickTrackerInit', '93838030', '2436' ]);
</script>

	</body>

</html>