
<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie ie9" lang="da-DK"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js no-ie" lang="da-DK"><!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
		<meta property="og:site_name" content="Dragør Nyt" /><meta property="og:title" content="Vi har modtaget: UNESCO-ansøgningen &#8211; Dragør Nyt" /><meta property="og:locale" content="da_DK" /><meta property="og:url" content="http://dragoer-nyt.dk/unesco-ansoegningen-2/" /><meta property="og:description" content="Anne Vermehren har indsendt et indlæg til dabatten om UNESCO." /><meta property="og:image" content="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?fit=600%2C286" />
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vi har modtaget: UNESCO-ansøgningen | Dragør Nyt</title>
	<meta name="description" content="Anne Vermehren har indsendt et indlæg til dabatten om UNESCO." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://dragoer-nyt.dk/unesco-ansoegningen-2/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vi har modtaget: UNESCO-ansøgningen | Dragør Nyt" />
	<meta property="og:description" content="Anne Vermehren har indsendt et indlæg til dabatten om UNESCO." />
	<meta property="og:url" content="http://dragoer-nyt.dk/unesco-ansoegningen-2/" />
	<meta property="og:site_name" content="Dragør Nyt" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Drag%c3%b8r-Nyt/456496324525013" />
	<meta property="article:published_time" content="2021-02-20T07:00:53+00:00" />
	<meta property="article:modified_time" content="2021-02-16T13:49:24+00:00" />
	<meta property="og:image" content="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?fit=794%2C378" />
	<meta property="og:image:width" content="794" />
	<meta property="og:image:height" content="378" />
	<meta name="twitter:label1" content="Skrevet af">
	<meta name="twitter:data1" content="admin">
	<meta name="twitter:label2" content="Estimeret læsetid">
	<meta name="twitter:data2" content="1 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://dragoer-nyt.dk/#website","url":"http://dragoer-nyt.dk/","name":"Drag\u00f8r Nyt","description":"","potentialAction":[{"@type":"SearchAction","target":"http://dragoer-nyt.dk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"http://dragoer-nyt.dk/unesco-ansoegningen-2/#primaryimage","inLanguage":"da-DK","url":"https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?fit=794%2C378","width":794,"height":378},{"@type":"WebPage","@id":"http://dragoer-nyt.dk/unesco-ansoegningen-2/#webpage","url":"http://dragoer-nyt.dk/unesco-ansoegningen-2/","name":"Vi har modtaget: UNESCO-ans\u00f8gningen | Drag\u00f8r Nyt","isPartOf":{"@id":"http://dragoer-nyt.dk/#website"},"primaryImageOfPage":{"@id":"http://dragoer-nyt.dk/unesco-ansoegningen-2/#primaryimage"},"datePublished":"2021-02-20T07:00:53+00:00","dateModified":"2021-02-16T13:49:24+00:00","author":{"@id":"http://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98"},"description":"Anne Vermehren har indsendt et indl\u00e6g til dabatten om UNESCO.","breadcrumb":{"@id":"http://dragoer-nyt.dk/unesco-ansoegningen-2/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["http://dragoer-nyt.dk/unesco-ansoegningen-2/"]}]},{"@type":"BreadcrumbList","@id":"http://dragoer-nyt.dk/unesco-ansoegningen-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://dragoer-nyt.dk/","url":"http://dragoer-nyt.dk/","name":"Hjem"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://dragoer-nyt.dk/unesco-ansoegningen-2/","url":"http://dragoer-nyt.dk/unesco-ansoegningen-2/","name":"Vi har modtaget: UNESCO-ans\u00f8gningen"}}]},{"@type":"Person","@id":"http://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98","name":"admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Feed" href="http://dragoer-nyt.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo;-kommentar-feed" href="http://dragoer-nyt.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Vi har modtaget: UNESCO-ansøgningen-kommentar-feed" href="http://dragoer-nyt.dk/unesco-ansoegningen-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dragoer-nyt.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='iw-defaults-css'  href='http://dragoer-nyt.dk/wp-content/plugins/XXXwidgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://dragoer-nyt.dk/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='iw-blog-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/XXXwidgets-for-siteorigin/widgets/ink-blgs-widget/css/blog.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ink-blog-thumb-above-a074ec9e21e9-css'  href='http://dragoer-nyt.dk/wp-content/uploads/siteorigin-widgets/ink-blog-thumb-above-a074ec9e21e9.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-style-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/style.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-scheme-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/bright.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-mobile-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/mobile.min.css?ver=4.12.1' type='text/css' media='only screen and (max-width: 767px)' />
<link rel='stylesheet' id='everything-stylesheet-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dragoer-nyt.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://dragoer-nyt.dk/wp-content/uploads/masterslider/custom.css?ver=19.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js?ver=1.4.7' id='everything-webfont-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#c42632","button_1_button_hover":"#9d1e28","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#c42632","button_2_button_hover":"#9d1e28","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/dragoer-nyt.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2' id='revmin-js'></script>
<link rel="https://api.w.org/" href="http://dragoer-nyt.dk/wp-json/" /><link rel="alternate" type="application/json" href="http://dragoer-nyt.dk/wp-json/wp/v2/posts/11323" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dragoer-nyt.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dragoer-nyt.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='http://dragoer-nyt.dk/?p=11323' />
<link rel="alternate" type="application/json+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Funesco-ansoegningen-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Funesco-ansoegningen-2%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://dragoer-nyt.dk/wp-content/themes/everything/data/img/favicon/d.ico" />
<style>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</style>
<script>
if (typeof WebFont != 'undefined') {
WebFont.load({
google: {families: ["Open+Sans:400,400italic,700,700italic:greek-ext,cyrillic-ext,latin-ext,cyrillic,greek,latin,vietnamese","Peddana:400:telugu,latin","Montserrat:400,400italic,700,700italic:cyrillic-ext,latin-ext,cyrillic,latin,vietnamese"]},
active: function() {
if (document.createEvent) {
var e = document.createEvent('HTMLEvents');
e.initEvent('webfontactive', true, false);
document.dispatchEvent(e);
} else {
document.documentElement['webfontactive']++;
}
}
});
}
everythingConfig = {"fancyboxOptions":[],"zoomHoverIcons":{"default":"icon-search","image":"icon-search","mail":"icon-mail","title":"icon-right-bold"},"captions":{"bricksAllButton":"all"}};
(function($) {
$(document).ready(function($) {
$('.widget_meta, .widget_nav_menu').each(function() {
if ($(this).is('#content .widget')) {
$('> div:has(> ul)', this).replaceWith(function() { return $(this).contents(); });
$('ul:first', this).wrap('<nav class="aside-nav-menu"></nav>');
} else {
$('ul', this).addClass('fancy alt');
$('li', this).prepend($('<i />', {'class': 'icon-right-open'}));
}
});
});
})(jQuery);
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-head">/* Layout 11323 */ #pgc-11323-0-0 , #pgc-11323-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pg-11323-0 , #pl-11323 .so-panel { margin-bottom:30px } #pl-11323 .so-panel:last-child { margin-bottom:0px } #pg-11323-0.panel-no-style, #pg-11323-0.panel-has-style > .panel-row-style , #pg-11323-1.panel-no-style, #pg-11323-1.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-11323-0.panel-no-style, #pg-11323-0.panel-has-style > .panel-row-style , #pg-11323-1.panel-no-style, #pg-11323-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-11323-0 > .panel-grid-cell , #pg-11323-0 > .panel-row-style > .panel-grid-cell , #pg-11323-1 > .panel-grid-cell , #pg-11323-1 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pg-11323-0 , #pg-11323-1 { margin-bottom:px } #pl-11323 .panel-grid-cell { padding:0 } #pl-11323 .panel-grid .panel-grid-cell-empty { display:none } #pl-11323 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.embed iframe {
position: inherit;
}		</style>
			</head>

			<body class="everything-4-12-1 post-template-default single single-post postid-11323 single-format-standard _masterslider _msp_version_3.2.14 siteorigin-panels siteorigin-panels-before-js layout-open scheme-bright">
	
		
		<div id="wrapper">

			<div id="top-bar" class="outer-container edge-bar">

																						
			</div><!-- // .outer-container -->

			<header id="header" class="outer-container detached-background detached-border centered">

				<div class="container">

					<div class="section">

						<span class="helper">
															<a id="mobile-section-toggle" title="Menu"><i class="icon-menu"></i></a>
													</span>

						<div>
							<div id="logo">
																<a href="http://dragoer-nyt.dk/" title="Dragør Nyt" rel="home"><img width="1600" height="234" src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?fit=1600%2C234" class="attachment-full size-full jetpack-lazy-image" alt="Dragør Nyt" loading="lazy" data-lazy-srcset="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?w=1600 1600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=450%2C66 450w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=600%2C88 600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=300%2C44 300w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=768%2C112 768w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=1536%2C225 1536w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=410%2C60 410w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=56%2C8 56w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=1090%2C159 1090w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=535%2C78 535w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=350%2C51 350w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=258%2C38 258w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=1160%2C170 1160w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=112%2C16 112w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?fit=1600%2C234&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
							</div><!-- // #logo -->

															<nav class="nav-menu main">
									<ul id="menu-mainmenu" class=""><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li id="menu-item-3799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-4830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li id="menu-item-4829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li id="menu-item-4828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li id="menu-item-4826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li id="menu-item-4832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li id="menu-item-4827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li id="menu-item-4831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li id="menu-item-5325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li id="menu-item-6501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li id="menu-item-4161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-10311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li id="menu-item-3567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li id="menu-item-2680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li id="menu-item-2542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li id="menu-item-2883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li id="menu-item-2946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li id="menu-item-1377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li id="menu-item-3865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-3340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
<li id="menu-item-9813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-07-2021/">Læs ugens avis</a></li>
</ul>								</nav>
							
						</div>
						<span class="helper">
													</span>

					</div>

					<div id="mobile-section">

													<nav class="mobile-nav-menu main">
								<ul id="menu-mainmenu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-07-2021/">Læs ugens avis</a></li>
</ul>							</nav>
													
					</div>

				</div><!-- // .container -->

			</header><!-- // #header -->

			
			
			
			<div id="content" class="outer-container detached-background">

				<div class="container">

					<div class="main alpha" style="padding: 0 308px 0 0px; margin: 0 -308px 0 -0px;">

	<section class="section">
		<article id="post-11323" class="post hentry post-11323 type-post status-publish format-standard has-post-thumbnail category-vi-har-modtaget tag-parkering tag-trafik tag-turisme tag-unesco">
<div id="pl-11323"  class="panel-layout" ><div id="pg-11323-0"  class="panel-grid panel-no-style" ><div id="pgc-11323-0-0"  class="panel-grid-cell" ><div id="panel-11323-0-0-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="0" ><div class="textwidget"><h5><b>Vi har modtaget:</b></h5>
<h1><b>UNESCO-ansøgningen<span class="Apple-converted-space"> </span></b></h1>
<h4><i>Det drejer sig ikke om, vi får den ære at blive udpeget som verdenskulturarv, men om hvordan vi forvalter vores by</i></h4>
<p>Jeg har gennem de sidste år fulgt spørgsmålet om ansøgning om og udnævnelse til verdenskulturarv af UNESCO. Jeg er på ingen måder fagmand, og min viden stammer primært fra diverse møder, samtaler med venner samt artikler og læserbreve i Dragør Nyt. Det er muligvis derfor, min generelle undren den sidste tid har udviklet sig til konkrete spørgsmål. Først og fremmest: Hvorfor skal vi (borgerne i Dragør) høres om en mulig ansøgning til UNESCO. Jeg mener da, at der er taget stilling, og at ansøgningen er sendt for flere år siden. Hvordan kunne Dragør ellers blive optaget på tentativlisten? Og ja, der skal udarbejdes supplerende dokumentation, og vi kan selvfølgelig i den proces beslutte at trække ansøgningen tilbage, men det vil da være et stort prestigetab, som vil gå ud over både kommunens og byens troværdighed som samarbejdspartner og for dens erhvervsliv.</p>
<p>Jeg har modtaget en »Opsummering af konsekvenserne« ved en udpegning af Dragør gamle by og havn som UNESCO-site. I den er der en opsummering af fire temaer i en forvaltningsplan for den gamle by. Sådan som jeg har forstået det, er det kommunen, der har valgt og prioriteret de fire temaer. De er med mindre undtagelser ikke UNESCO-krav. Jeg kunne sandsynligvis fylde flere sider i Dragør Nyt med spørgsmål om de seks sider, men vil her holde mig til hovedpunkterne.</p>
<p>De fire temaer indeholder en række ting, som vi til en vis udstrækning allerede har, men som burde udvides. Det gælder da uanset, om vi bliver udnævnt eller ej.</p>
<ol>
<li>Fortsættelse af bevaringsindsatsen: Der er først en gennemgang på fem punkter, og med undtagelse af en del af punkt to kan jeg ikke se, at det ikke er noget, som kommunen allerede er i gang med og prioriterer. Punkterne 6–16 er overvejelser, det vil sige ønsker for fremtiden. Nogle af dem er både presserende og nødvendige – men er da vel heller ikke en konsekvens af en eventuel udnævnelse.<span class="Apple-converted-space"> </span></li>
<li>Håndtering af turismen: Ja, det har jo givet anledning til, at mange har overvejet fremtiden. Jeg kan ikke spå, men hvis vi fortsat kommer til at leve med færre udenlandsrejser, får vi endnu flere lokale turister (se bare hvordan det gik i sommer, hvor vi endnu ikke havde vænnet os til at lave noget i nærområdet). Får vi lov til at rejse så meget, vi vil, kommer Dragør også til at svømme i turister. Danmark er populær, og nu har vi tilmed klaret pandemien godt. Dragør ligger både i cykel og gåafstand fra København og lufthavnen. Det er naivt at tro, at vi kan bremse turiststrømmen. Den kommer uanset UNESCO-udnævnelse eller ej, så hvorfor ikke få hjælp til så vidt muligt at styre den.<span class="Apple-converted-space"> </span></li>
<li>Klimaudfordringer og trusler fra havet: Ja, de har vel ikke noget med UNESCO at gøre. Man kan selvfølgelig argumentere med, at vi skal klimasikre uden at ødelægge den gamle by, men det er vel noget, vi alle alligevel er enige om.<span class="Apple-converted-space"> </span></li>
<li>Håndtering og udfordringer med trafik og parkering: Det er allerede en stor udfordring og bliver sandsynligvis ikke mindre, uanset hvad fremtiden måtte bringe. Så igen: Måske kan vi rent faktisk få hjælp til at afhjælpe om ikke alle, så nogle af generne.</li>
</ol>
<p>Man kan ikke bygge en bys fremtid på eventuelle fondsdonationer, men alt andet lige vil fonde meget hellere støtte projekter, hvor deres navn kommer til at figurere mest muligt, og hvor for eksempel UNESCO har garanteret for kvaliteten af det, der skal bevares.</p>
<p>Slutteligt vil jeg påpege, at også jeg har været meget i tvivl. Jeg har boet i den gamle by og til tider været generet af turister, længe inden den store tilstrømning startede. Jeg kan heller ikke holde tanken om at bo i et stort cirkus/tivoli ud, og ja, jeg har set mange turiststeder udvikle sig til netop det. Men det er ikke kun byer udpeget som verdens kulturarv af UNESCO. Det er alle populære turistmål, der løber den fare – bare se byerne på Bornholm, hvor nogle er rene turistfæller, mens andre har formået at bibeholde et lokalt særpræg og liv. Det drejer sig ikke om, vi får den ære at blive udpeget som verdenskulturarv, men om hvordan vi forvalter vor by.</p>
<p>Derfor håber jeg, at der ikke fremover bliver en sammenblanding af krav i forbindelse med en udnævnelse til UNESCO-site og de tiltag, vi, som elsker Dragør, alligevel vil gennemføre for at bevare et moderne liv i bevaringsværdige historiske rammer.</p>
<p><i>Med venlig hilsen<br />
</i><i>Anne Vermehren</i></p>
</div></div></div></div><div id="pg-11323-1"  class="panel-grid panel-no-style" ><div id="pgc-11323-1-0"  class="panel-grid-cell" ><div id="panel-11323-1-0-0" class="so-panel widget widget_ink-blog panel-first-child panel-last-child" data-index="1" ><div class="so-widget-ink-blog so-widget-ink-blog-thumb-above-a074ec9e21e9">


	<div class="iw-so-blog">

		<div id="my-ajax-blog-widget">

			<div class="iw-so-blog-container iw-so-blog-equal-height">

				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-three-column iw-so-first-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="http://dragoer-nyt.dk/lidt-af-det-hele-4/">
										<img width="794" height="378" src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?fit=794%2C378" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?w=794 794w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=450%2C214 450w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=600%2C286 600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=300%2C143 300w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=768%2C366 768w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=126%2C60 126w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=56%2C27 56w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=535%2C255 535w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=350%2C167 350w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=258%2C123 258w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=112%2C53 112w" data-lazy-sizes="(max-width: 794px) 100vw, 794px" data-lazy-src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?fit=794%2C378&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-center">
								<a href="http://dragoer-nyt.dk/lidt-af-det-hele-4/">									Vi har modtaget: Lidt af det hele #4								</a>							</h4>

							
							
								<p class="iw-so-article-excerpt iw-text-center">
																			Morten Dreyer (O) har svaret Søren Hvalsø i debatten med overskriften »Lidt af de hele«. <a href="http://dragoer-nyt.dk/lidt-af-det-hele-4/" class="more-link">Læs mere<i...																	</p>

							
							
								<p class="iw-so-article-byline-end iw-text-center">
									20. februar 2021								</p>

							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-three-column ">

						
							<div class="iw-so-article-thumb">

								
									<a href="http://dragoer-nyt.dk/unesco-finale/">
										<img width="794" height="378" src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?fit=794%2C378" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?w=794 794w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=450%2C214 450w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=600%2C286 600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=300%2C143 300w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=768%2C366 768w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=126%2C60 126w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=56%2C27 56w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=535%2C255 535w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=350%2C167 350w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=258%2C123 258w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=112%2C53 112w" data-lazy-sizes="(max-width: 794px) 100vw, 794px" data-lazy-src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?fit=794%2C378&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-center">
								<a href="http://dragoer-nyt.dk/unesco-finale/">									Vi har modtaget: UNESCO – finale								</a>							</h4>

							
							
								<p class="iw-so-article-excerpt iw-text-center">
																			T. Jans har indsendt et indlæg til dabatten om UNESCO. <a href="http://dragoer-nyt.dk/unesco-finale/" class="more-link">Læs mere<i class="icon-right-bold"></i></a>																	</p>

							
							
								<p class="iw-so-article-byline-end iw-text-center">
									20. februar 2021								</p>

							
							
						</div>

					</div>

					
				
					<div class="iw-so-article iw-so-thumb-above iw-so-blog-three-column iw-so-last-col">

						
							<div class="iw-so-article-thumb">

								
									<a href="http://dragoer-nyt.dk/lad-os-vaere-stolte/">
										<img width="794" height="378" src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?fit=794%2C378" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?w=794 794w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=450%2C214 450w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=600%2C286 600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=300%2C143 300w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=768%2C366 768w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=126%2C60 126w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=56%2C27 56w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=535%2C255 535w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=350%2C167 350w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=258%2C123 258w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?resize=112%2C53 112w" data-lazy-sizes="(max-width: 794px) 100vw, 794px" data-lazy-src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Vi-har-modtaget.jpg?fit=794%2C378&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</a>

								
							</div>

						
						<div class="iw-so-article-content">

							
							<h4 class="iw-so-article-title iw-text-center">
								<a href="http://dragoer-nyt.dk/lad-os-vaere-stolte/">									Vi har modtaget: Lad os være stolte								</a>							</h4>

							
							
								<p class="iw-so-article-excerpt iw-text-center">
																			Claus Ehlers, formand for Drag­ør Lokalhistoriske Forening, har indsendt et indlæg til dabatten om UNESCO. <a href="http://dragoer-nyt.dk/lad-os-vaere-stolte/" class="more-link">Læs mere<i...																	</p>

							
							
								<p class="iw-so-article-byline-end iw-text-center">
									20. februar 2021								</p>

							
							
						</div>

					</div>

					
				
			</div>

			
		
					<nav id='iw-so-blog-pagination' class="iw-so-blog-pagination iw-so-blog-paginate iw-so-navi-btn iw-so-navi-btn-hover iw-so-navi-btn-click" role="navigation">
				<h3 class="screen-reader-text">Posts Navigation</h3>
				<div class="iw-so-nav-links">
										<span aria-current="page" class="page-numbers current">1</span>
<a class="page-numbers" href="http://dragoer-nyt.dk/unesco-ansoegningen-2/page/2/">2</a>
<span class="page-numbers dots">&hellip;</span>
<a class="page-numbers" href="http://dragoer-nyt.dk/unesco-ansoegningen-2/page/15/">15</a>
<a class="next page-numbers" href="http://dragoer-nyt.dk/unesco-ansoegningen-2/page/2/">Ældre indlæg </a>
				</div>
			</nav>
		
	
		</div>

	</div>


</div></div></div></div></div></article>
	</section>

		<section class="section"><ul class="meta social"><li><div class="fb-like" data-href="http://dragoer-nyt.dk/unesco-ansoegningen-2/" data-send="false" data-layout="button_count" data-show-faces="false"></div></li><li><a class="twitter-share-button" href="https://twitter.com/share" data-url="http://dragoer-nyt.dk/unesco-ansoegningen-2/" data-text="Vi har modtaget: UNESCO-ansøgningen" data-count="horizontal">Tweet</a></li></ul></section>	<section class="section"><ul class="meta alt"><li class="published updated"><a href="http://dragoer-nyt.dk/2021/02/" title="View all posts from februar"><i class="icon-clock"></i>20. februar 2021 at 08:00</a></li><li class="updated"><a href="http://dragoer-nyt.dk/unesco-ansoegningen-2/" title="Vi har modtaget: UNESCO-ansøgningen"><i class="icon-clock"></i>16. februar 2021</a></li></ul></section>	


					</div><aside id="aside-right-2" class="aside beta" style="width: 308px;">			<section id="everything-facebook-like-box-7" class="section widget widget-facebook-like-box">
				
							<div class="fb-page"
				data-href="https://www.facebook.com/pages/Dragør-Nyt/456496324525013"
				data-small-header="false"
				data-show-facepile="true"
				data-show-posts="false"
				
			></div>
			</section><section id="black-studio-tinymce-5" class="section widget widget_black_studio_tinymce"><div class="textwidget"><h3>Deltag i debatten</h3>
<p>Ønsker du at deltage i debatten?</p>
<p>Har du en kommentar til et læserindlæg, eller er det et helt andet emne, du har på sinde, kan du sende dit indlæg til Dragør Nyt på: <strong><a href="mailto:redaktion@dragoer-nyt.dk"><em>redaktion@dragoer-nyt.dk</em></a></strong></p>
</div></section></aside>
				</div><!-- // .container -->

			</div><!-- // .outer-container -->

			
			<div id="bottom" class="outer-container">

				
<div id="footer">

	<div class="container">

		<section class="section">

			<div class="columns alt-mobile">
				<ul>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-2" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Dragør Nyt</h3>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>

<a href="tel:32530867"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 08 67</address></a>
<a href="tel:41103037"><address style="color:#fff;">Henrik Askø Stark – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>41 10 30 37</address></a>
<a href="tel:26344918"><address style="color:#fff;">Thomas Mose – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>26 34 49 18</address></a>
<a href="tel:26344178"><address style="color:#fff;">Mikael Sonne – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>26 34 41 78</address></a>

<a href="mailto:redaktion@dragoer-nyt.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>redaktion@dragoer-nyt.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Kontortid:</h3>
<address style="color:#fff">Kl. 9–16 mandag, torsdag og fredag</address>
<address style="color:#fff">Kl. 9–13 tirsdag og onsdag</address>
<address style="color:#fff">Lørdag lukket</address>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-3" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Udgivere og ansvarshavende redaktører</h3>
<address style="color:#fff">Helle Rybner</address>
<address style="color:#fff">Henrik Askø Stark</address>

<h3 style="color:#fff; margin-bottom:0.25em;">Journalist</h3>
<address style="color:#fff">Birgit Buddegård</address>
<a href="mailto:birgitb@tdcadsl.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>birgitb@tdcadsl.dk</address></a>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-4" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Sats og repro</h3>
<address style="color:#fff">Starco Grafisk</address>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>
<a href="tel:32531999"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 19 99</address></a>
<a href="tel:41103037"><address style="color:#fff;">Henrik Askø Stark – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>41 10 30 37</address></a>
<a href="tel:26344918"><address style="color:#fff;">Thomas Mose – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>26 34 49 18</address></a>
<a href="tel:26344178"><address style="color:#fff;">Mikael Sonne – direkte<i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>26 34 41 78</address></a>
<a href="mailto:avisen@starco.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>avisen@starco.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Offsettryk</h3>
<address style="color:#fff">OTM Avistryk</address>
<address style="color:#fff">Ikast</address>
			</div>						</li>
									</ul>
			</div><!-- // .columns -->

		</section>

	</div><!-- // .container -->

</div><!-- // #footer -->
				
					<footer id="end-note" class="edge-bar">

						<div class="container">

							<section class="section">
								<div class="alignleft fixed"><p>Erhvervsmæssig affotografering af Dragør Nyts annoncer og tekst er ikke tilladt. <br />
&copy; Copyright 2015–2020 Dragør Nyt.<br />
Forbehold for trykfejl.</p></div>
								<div class="alignright fixed"><p>Hjemmesiden er lavet af Starco Grafisk</p></div>
							</section>

						</div><!-- // .container -->

					</footer><!-- // #end-note -->

				
			</div><!-- // .outer-container -->

		</div><!-- // #wrapper -->

		
  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Denne hjemmeside bruger cookies for at optimere din brugeroplevelse. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accepter</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <br />
Hvad kan du gøre?<a href='http://dragoer-nyt.dk/privatlivs-og-cookiepolitik/' id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Læs mere ...</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privatlivs- og Cookiepolitik</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Luk</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Vis mere" data-readless-text="Vis mindre"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Nødvendige                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Nødvendige</label>
                    </div>
                    <span class="cli-necessary-caption">Altid slået til</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Ikke nødvendige                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Slået til" data-cli-disable="Slået fra"><span class="wt-cli-sr-only">Ikke nødvendige</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='owl-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/XXXwidgets-for-siteorigin/inc/../js/match-height.min.js?ver=1.4.7' id='iw-match-height-js-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/XXXwidgets-for-siteorigin/widgets/ink-blgs-widget/js/blog.min.js?ver=1.4.7' id='iw-blog-js-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/data/js/everything.min.js?ver=4.12.1' id='everything-script-js'></script>
<script type='text/javascript' id='everything-social-media-api-js-extra'>
/* <![CDATA[ */
var drone_social_media_api = {"locale":"da_DK"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/vendor/webberwebber/drone/js/social-media-api.js?ver=5.9.2' id='everything-social-media-api-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.6.1' id='owl-js-js'></script>
<script type="text/javascript">document.body.className = document.body.className.replace("siteorigin-panels-before-js","");</script><script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'93838030',post:'11323',tz:'1',srv:'dragoer-nyt.dk'} ]);
	_stq.push([ 'clickTrackerInit', '93838030', '11323' ]);
</script>

	</body>

</html>