
<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie ie9" lang="da-DK"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js no-ie" lang="da-DK"><!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:site_name" content="Dragør Nyt" /><meta property="og:title" content="Fokus på en forening: Dragør Sejlklub - Dragør Nyt" /><meta property="og:locale" content="da_DK" /><meta property="og:url" content="http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/" /><meta property="og:description" content="Dragør Sejlklub fylder 100 år og har i den anledning udgivet et jubilæumsskrift, der fortæller om klubbens historie gennem tiden og om alle de nye tiltag, der er sket i de sidste 15 år." /><meta property="og:image" content="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-600x439.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fokus på en forening: Dragør Sejlklub - Dragør Nyt</title>
	<meta name="description" content="Dragør Sejlklub fylder 100 år og har i den anledning udgivet et jubilæumsskrift, der fortæller om klubbens historie gennem tiden og om alle de nye tiltag, der er sket i de sidste 15 år." />
	<link rel="canonical" href="http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fokus på en forening: Dragør Sejlklub - Dragør Nyt" />
	<meta property="og:description" content="Dragør Sejlklub fylder 100 år og har i den anledning udgivet et jubilæumsskrift, der fortæller om klubbens historie gennem tiden og om alle de nye tiltag, der er sket i de sidste 15 år." />
	<meta property="og:url" content="http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/" />
	<meta property="og:site_name" content="Dragør Nyt" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Drag%c3%b8r-Nyt/456496324525013" />
	<meta property="article:published_time" content="2022-09-09T06:01:31+00:00" />
	<meta property="article:modified_time" content="2022-09-07T12:14:36+00:00" />
	<meta property="og:image" content="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1316" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="admin" />
	<meta name="twitter:label1" content="Skrevet af" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Estimeret læsetid" />
	<meta name="twitter:data2" content="5 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/","url":"http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/","name":"Fokus på en forening: Dragør Sejlklub - Dragør Nyt","isPartOf":{"@id":"https://dragoer-nyt.dk/#website"},"primaryImageOfPage":{"@id":"http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/#primaryimage"},"image":{"@id":"http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/#primaryimage"},"thumbnailUrl":"http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1.jpg","datePublished":"2022-09-09T06:01:31+00:00","dateModified":"2022-09-07T12:14:36+00:00","author":{"@id":"https://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98"},"description":"Dragør Sejlklub fylder 100 år og har i den anledning udgivet et jubilæumsskrift, der fortæller om klubbens historie gennem tiden og om alle de nye tiltag, der er sket i de sidste 15 år.","breadcrumb":{"@id":"http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/"]}]},{"@type":"ImageObject","inLanguage":"da-DK","@id":"http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/#primaryimage","url":"http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1.jpg","contentUrl":"http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1.jpg","width":1800,"height":1316,"caption":"Dragør Sejlklubs formand, Mik Jensen, fremviser klubbens Zest-joller. Foto: Hans Jacob Sørensen."},{"@type":"BreadcrumbList","@id":"http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hjem","item":"https://dragoer-nyt.dk/"},{"@type":"ListItem","position":2,"name":"Fokus på en forening: Dragør Sejlklub"}]},{"@type":"WebSite","@id":"https://dragoer-nyt.dk/#website","url":"https://dragoer-nyt.dk/","name":"Dragør Nyt","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://dragoer-nyt.dk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"Person","@id":"https://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98","name":"admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Feed" href="http://dragoer-nyt.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo;-kommentar-feed" href="http://dragoer-nyt.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Fokus på en forening: Dragør Sejlklub-kommentar-feed" href="http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dragoer-nyt.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://dragoer-nyt.dk/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://dragoer-nyt.dk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://dragoer-nyt.dk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='iw-defaults-css'  href='http://dragoer-nyt.dk/wp-content/plugins/XXXwidgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://dragoer-nyt.dk/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.17.0' type='text/css' media='all' />
<link rel='stylesheet' id='everything-style-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/style.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-scheme-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/bright.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-mobile-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/mobile.min.css?ver=4.12.1' type='text/css' media='only screen and (max-width: 767px)' />
<link rel='stylesheet' id='everything-stylesheet-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dragoer-nyt.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://dragoer-nyt.dk/wp-content/uploads/masterslider/custom.css?ver=43.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js?ver=1.4.7' id='everything-webfont-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#c42632","button_1_button_hover":"#9d1e28","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#c42632","button_2_button_hover":"#9d1e28","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/dragoer-nyt.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.5' id='tp-tools-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.5' id='revmin-js'></script>
<link rel="https://api.w.org/" href="http://dragoer-nyt.dk/wp-json/" /><link rel="alternate" type="application/json" href="http://dragoer-nyt.dk/wp-json/wp/v2/posts/28354" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dragoer-nyt.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dragoer-nyt.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='http://dragoer-nyt.dk/?p=28354' />
<link rel="alternate" type="application/json+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Ffokus-paa-en-forening-dragoer-sejlklub%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Ffokus-paa-en-forening-dragoer-sejlklub%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style>img#wpstats{display:none}</style>
	<link rel="shortcut icon" href="http://dragoer-nyt.dk/wp-content/themes/everything/data/img/favicon/d.ico" />
<style>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</style>
<script>
if (typeof WebFont != 'undefined') {
WebFont.load({
google: {families: ["Open+Sans:400,400italic,700,700italic:greek-ext,cyrillic-ext,latin-ext,cyrillic,greek,latin,vietnamese","Montserrat:400,400italic,700,700italic:cyrillic-ext,latin-ext,cyrillic,latin,vietnamese"]},
active: function() {
if (document.createEvent) {
var e = document.createEvent('HTMLEvents');
e.initEvent('webfontactive', true, false);
document.dispatchEvent(e);
} else {
document.documentElement['webfontactive']++;
}
}
});
}
everythingConfig = {"fancyboxOptions":[],"zoomHoverIcons":{"default":"icon-search","image":"icon-search","mail":"icon-mail","title":"icon-right-bold"},"captions":{"bricksAllButton":"all"}};
(function($) {
$(document).ready(function($) {
$('.widget_meta, .widget_nav_menu').each(function() {
if ($(this).is('#content .widget')) {
$('> div:has(> ul)', this).replaceWith(function() { return $(this).contents(); });
$('ul:first', this).wrap('<nav class="aside-nav-menu"></nav>');
} else {
$('ul', this).addClass('fancy alt');
$('li', this).prepend($('<i />', {'class': 'icon-right-open'}));
}
});
$('.widget_tag_cloud .tagcloud').wrapInner('<div />').find('a').addClass('button small').css('font-size', '');
});
})(jQuery);
</script>
<meta name="generator" content="Powered by Slider Revolution 6.3.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-head">/* Layout 28354 */ #pgc-28354-0-0 { width:60.3293%;width:calc(60.3293% - ( 0.39670657394568 * 30px ) ) } #pgc-28354-0-1 { width:39.6707%;width:calc(39.6707% - ( 0.60329342605432 * 30px ) ) } #pg-28354-0 , #pg-28354-1 , #pg-28354-2 , #pg-28354-3 , #pl-28354 .so-panel { margin-bottom:30px } #pgc-28354-1-0 { width:75%;width:calc(75% - ( 0.249999998125 * 30px ) ) } #pgc-28354-1-1 { width:25%;width:calc(25% - ( 0.750000001875 * 30px ) ) } #pgc-28354-2-0 { width:58.6085%;width:calc(58.6085% - ( 0.41391509433962 * 30px ) ) } #pgc-28354-2-1 { width:41.3915%;width:calc(41.3915% - ( 0.58608490566038 * 30px ) ) } #pgc-28354-3-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pgc-28354-4-0 { width:61.8034%;width:calc(61.8034% - ( 0.38196600790794 * 30px ) ) } #pgc-28354-4-1 { width:38.1966%;width:calc(38.1966% - ( 0.61803399209206 * 30px ) ) } #pl-28354 .so-panel:last-of-type { margin-bottom:0px } #pg-28354-0.panel-has-style > .panel-row-style, #pg-28354-0.panel-no-style , #pg-28354-1.panel-has-style > .panel-row-style, #pg-28354-1.panel-no-style , #pg-28354-2.panel-has-style > .panel-row-style, #pg-28354-2.panel-no-style , #pg-28354-3.panel-has-style > .panel-row-style, #pg-28354-3.panel-no-style , #pg-28354-4.panel-has-style > .panel-row-style, #pg-28354-4.panel-no-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-28354-0.panel-no-style, #pg-28354-0.panel-has-style > .panel-row-style, #pg-28354-0 , #pg-28354-1.panel-no-style, #pg-28354-1.panel-has-style > .panel-row-style, #pg-28354-1 , #pg-28354-2.panel-no-style, #pg-28354-2.panel-has-style > .panel-row-style, #pg-28354-2 , #pg-28354-3.panel-no-style, #pg-28354-3.panel-has-style > .panel-row-style, #pg-28354-3 , #pg-28354-4.panel-no-style, #pg-28354-4.panel-has-style > .panel-row-style, #pg-28354-4 { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-28354-0 > .panel-grid-cell , #pg-28354-0 > .panel-row-style > .panel-grid-cell , #pg-28354-1 > .panel-grid-cell , #pg-28354-1 > .panel-row-style > .panel-grid-cell , #pg-28354-2 > .panel-grid-cell , #pg-28354-2 > .panel-row-style > .panel-grid-cell , #pg-28354-3 > .panel-grid-cell , #pg-28354-3 > .panel-row-style > .panel-grid-cell , #pg-28354-4 > .panel-grid-cell , #pg-28354-4 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-28354-0-0 , #pgc-28354-1-0 , #pgc-28354-2-0 , #pgc-28354-4-0 { margin-bottom:30px } #pl-28354 .panel-grid-cell { padding:0 } #pl-28354 .panel-grid .panel-grid-cell-empty { display:none } #pl-28354 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.embed iframe {
position: inherit;
}		</style>
			</head>

			<body class="everything-4-12-1 post-template-default single single-post postid-28354 single-format-standard _masterslider _msp_version_3.2.14 siteorigin-panels siteorigin-panels-before-js layout-open scheme-bright">
	
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
		<div id="wrapper">

			<div id="top-bar" class="outer-container edge-bar">

																						
			</div><!-- // .outer-container -->

			<header id="header" class="outer-container detached-background detached-border centered">

				<div class="container">

					<div class="section">

						<span class="helper">
															<a id="mobile-section-toggle" title="Menu"><i class="icon-menu"></i></a>
													</span>

						<div>
							<div id="logo">
																<a href="http://dragoer-nyt.dk/" title="Dragør Nyt" rel="home"><img width="1600" height="234" src="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg" class="attachment-full size-full" alt="Dragør Nyt" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-450x66.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-600x88.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-300x44.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-768x112.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-1536x225.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-410x60.jpg 410w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-56x8.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-1090x159.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-535x78.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-350x51.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-258x38.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-1160x170.jpg 1160w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-112x16.jpg 112w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="9537" data-permalink="http://dragoer-nyt.dk/dragoer-nyt-1600-px/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg" data-orig-size="1600,234" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dragør-Nyt-1600-px" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-450x66.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-600x88.jpg" /></a>
							</div><!-- // #logo -->

															<nav class="nav-menu main">
									<ul id="menu-mainmenu" class=""><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li id="menu-item-3799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-4830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li id="menu-item-4829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li id="menu-item-4828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li id="menu-item-4826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li id="menu-item-4832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li id="menu-item-4827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li id="menu-item-4831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li id="menu-item-5325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li id="menu-item-6501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li id="menu-item-4161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-20151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20151"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2022/">Avisarkiv 2022</a></li>
	<li id="menu-item-10311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li id="menu-item-3567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li id="menu-item-2680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li id="menu-item-2542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li id="menu-item-2883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li id="menu-item-2946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li id="menu-item-1377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li id="menu-item-3865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li id="menu-item-9813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-36-2022/">Læs ugens avis</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-3340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
</ul>								</nav>
							
						</div>
						<span class="helper">
													</span>

					</div>

					<div id="mobile-section">

													<nav class="mobile-nav-menu main">
								<ul id="menu-mainmenu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20151"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2022/">Avisarkiv 2022</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-36-2022/">Læs ugens avis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
</ul>							</nav>
													
					</div>

				</div><!-- // .container -->

			</header><!-- // #header -->

			
			
			
			<div id="content" class="outer-container detached-background">

				<div class="container">

					<div class="main alpha" style="padding: 0 308px 0 0px; margin: 0 -308px 0 -0px;">

	<section class="section">
		<article id="post-28354" class="post hentry post-28354 type-post status-publish format-standard has-post-thumbnail category-artikler category-artikler-2022 category-fokus-paa-en-forening category-fritid">
<div id="pl-28354"  class="panel-layout" ><div id="pg-28354-0"  class="panel-grid panel-no-style" ><div id="pgc-28354-0-0"  class="panel-grid-cell" ><div id="panel-28354-0-0-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="0" ><figure class="alignnone" style="width: 1800px;"><a class="fb" data-fancybox-group="post-28354" data-fancybox-title="Dragør Sejlklubs formand, Mik Jensen, fremviser klubbens Zest-joller. Foto: Hans Jacob Sørensen." href="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1.jpg"><img data-attachment-id="28356" data-permalink="http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/1535-sejlklub-hjs-dsc_4901-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1.jpg" data-orig-size="1800,1316" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1535-Sejlklub-HJS-DSC_4901-1" data-image-description="&lt;p&gt;Dragør Sejlklubs formand, Mik Jensen, fremviser klubbens Zest-joller. Foto: Hans Jacob Sørensen.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Dragør Sejlklubs formand, Mik Jensen, fremviser klubbens Zest-joller. Foto: Hans Jacob Sørensen.&lt;/p&gt;
" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-450x329.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-600x439.jpg" width="1800" height="1316" src="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1.jpg" class="image wp-image-28356  attachment-full size-full" alt="Dragør Sejlklubs formand, Mik Jensen, fremviser klubbens Zest-joller. Foto: Hans Jacob Sørensen." loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1.jpg 1800w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-450x329.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-600x439.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-300x219.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-768x561.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-1536x1123.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-82x60.jpg 82w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-56x41.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-1090x797.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-535x391.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-350x256.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-258x189.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-1600x1170.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-112x82.jpg 112w" sizes="(max-width: 1800px) 100vw, 1800px" data-attachment-id="28356" data-permalink="http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/1535-sejlklub-hjs-dsc_4901-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1.jpg" data-orig-size="1800,1316" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1535-Sejlklub-HJS-DSC_4901-1" data-image-description="&lt;p&gt;Dragør Sejlklubs formand, Mik Jensen, fremviser klubbens Zest-joller. Foto: Hans Jacob Sørensen.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Dragør Sejlklubs formand, Mik Jensen, fremviser klubbens Zest-joller. Foto: Hans Jacob Sørensen.&lt;/p&gt;
" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-450x329.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4901-1-600x439.jpg" /></a><figcaption>Dragør Sejlklubs formand, Mik Jensen, fremviser klubbens Zest-joller. Foto: Hans Jacob Sørensen.</figcaption></figure></div></div><div id="pgc-28354-0-1"  class="panel-grid-cell" ><div id="panel-28354-0-1-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="1" ><div class="textwidget"><h5><b>Fokus på en forening i Dragør:</b></h5>
<h1><b>Dragør Sejlklub</b></h1>
<h4><i>Dragør Sejlklub fylder 100 år og har i den anledning udgivet et jubilæumsskrift, der fortæller om klubbens historie gennem tiden og om alle de nye tiltag, der er sket i de sidste 15 år</i></h4>
<p><i>Af Birgit Buddegård</i></p>
<p>Den 3. september 1922 fandt den første kapsejlads sted ud for Dragør. Det var ikke med både, som man kender i dag – nej, det var kragejoller med gaffel- og sprydrig samt topsejl og klyver, kan man læse i jubilæumsskriftet.<span class="Apple-converted-space"> </span></p>
<p>Sejladsen var meget vellykket, og den 12. september samme år indkaldte arrangørerne af denne kapsejlads til møde i borgerforeningen med det formål at stifte en sejlklub i Dragør. Og derfor kan sejlklubben nu fejre sit 100-års-jubilæum.</p>
</div></div></div></div><div id="pg-28354-1"  class="panel-grid panel-no-style" ><div id="pgc-28354-1-0"  class="panel-grid-cell" ><div id="panel-28354-1-0-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="2" ><div class="textwidget"><p>Den 3. september i år – og dermed også præcis 100 år efter den første kapsejlads – afholder Dragør Sejlklubs ungdomsafdeling klubmesterskab og skyder dermed jubilæumsfestlighederne i gang.</p>
<p>Den 10. september har Dragør Sejlklub inviteret til reception – her har man inviteret blandt andre kommunalbestyrelsesmedlemmer, havnens personale, samarbejdspartnere og sponsorer, fortæller sejlklubbens formand, Mik Jensen, til Dragør Nyt.</p>
<p>»Uden sponsorer, gik det ikke så godt,« griner han, mens han viser det nye jubilæumslogo frem – det ses nu på t-shirts, caps og på bådenes standere.</p>
<h3><b>Medlemmer </b></h3>
<p>Dragør Sejlklub har omkring 350 medlemmer i alle aldre, fortæller Mik Jensen – heraf er cirka 50 ungdomsmedlemmer under 25 år. Han fortæller, at klubben har en gruppe teenagepiger, der har sejlet i flere år. De var også inviteret ind for at se SailGP i Nordhavn i København for en god uges tid siden. Det er verdens hurtigste kapsejlads, og det vakte begejstring hos klubbens unge sejlere.</p>
</div></div></div><div id="pgc-28354-1-1"  class="panel-grid-cell" ><div id="panel-28354-1-1-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="3" ><figure class="alignnone" style="width: 1290px;"><a class="fb" data-fancybox-group="post-28354" data-fancybox-title="Sejlklubbens jubilæumsskrift." href="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021.jpg"><img data-attachment-id="28380" data-permalink="http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/1535-sejlklub-doc021/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021.jpg" data-orig-size="1290,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1535-Sejlklub-DOC021" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021-387x450.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021-516x600.jpg" width="1290" height="1500" src="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021.jpg" class="image wp-image-28380  attachment-full size-full" alt="Sejlklubbens jubilæumsskrift." loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021.jpg 1290w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021-387x450.jpg 387w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021-516x600.jpg 516w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021-258x300.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021-768x893.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021-52x60.jpg 52w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021-56x65.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021-1090x1267.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021-535x622.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021-350x407.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021-112x130.jpg 112w" sizes="(max-width: 1290px) 100vw, 1290px" data-attachment-id="28380" data-permalink="http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/1535-sejlklub-doc021/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021.jpg" data-orig-size="1290,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1535-Sejlklub-DOC021" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021-387x450.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-DOC021-516x600.jpg" /></a><figcaption>Sejlklubbens jubilæumsskrift.</figcaption></figure></div></div></div><div id="pg-28354-2"  class="panel-grid panel-no-style" ><div id="pgc-28354-2-0"  class="panel-grid-cell" ><div id="panel-28354-2-0-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="4" ><figure class="alignnone" style="width: 1800px;"><a class="fb" data-fancybox-group="post-28354" data-fancybox-title="Klubbens joller er placeret bag klubhuset på Nordre Mole. Foto: Hans Jacob Sørensen." href="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1.jpg"><img data-attachment-id="28355" data-permalink="http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/1535-sejlklub-hjs-dsc_4874-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1.jpg" data-orig-size="1800,902" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1535-Sejlklub-HJS-DSC_4874-1" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-450x226.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-600x301.jpg" width="1800" height="902" src="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1.jpg" class="image wp-image-28355  attachment-full size-full" alt="Klubbens joller er placeret bag klubhuset på Nordre Mole. Foto: Hans Jacob Sørensen." loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1.jpg 1800w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-450x226.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-600x301.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-300x150.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-768x385.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-1536x770.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-120x60.jpg 120w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-56x28.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-1090x546.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-535x268.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-350x175.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-258x129.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-1600x802.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-112x56.jpg 112w" sizes="(max-width: 1800px) 100vw, 1800px" data-attachment-id="28355" data-permalink="http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/1535-sejlklub-hjs-dsc_4874-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1.jpg" data-orig-size="1800,902" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1535-Sejlklub-HJS-DSC_4874-1" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-450x226.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4874-1-600x301.jpg" /></a><figcaption>Klubbens joller er placeret bag klubhuset på Nordre Mole. Foto: Hans Jacob Sørensen.</figcaption></figure></div></div><div id="pgc-28354-2-1"  class="panel-grid-cell" ><div id="panel-28354-2-1-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="5" ><div class="textwidget"><h3><b>Gode ledere og trænere</b></h3>
<p>Dragør Sejlklub har været heldig og har rigtig gode ledere og trænere i ungdomsafdelingen, fortæller Mik Jensen.</p>
<p>»Vi har en træner, der startede, da hendes egne børn var små – nu er de voksne, men træneren er stadig i fuld vigør,« lyder det fra Mik Jensen.</p>
<p>De små starter i optimistjoller og kan fortsætte i Zest-joller, der let håndteres af børn og unge. Jollen kan sejles solo, men kan også sejles af to til tre personer.</p>
<p>»Hvis de er der, og de vil det, skal de ikke mangle udstyr,« lyder det fra Mik Jensen, der gerne vil give de unge de bedste muligheder.</p>
</div></div></div></div><div id="pg-28354-3"  class="panel-grid panel-no-style" ><div id="pgc-28354-3-0"  class="panel-grid-cell" ><div id="panel-28354-3-0-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="6" ><div class="textwidget"><p>I 2011 købte sejlklubben en skolebåd og lejede en anden – og med hjælp fra sponsorer har klubben nu fire ens skolebåde – og hvert år kommer omkring 60 elever igennem skoleforløbet.</p>
<p>I 2017 lancerede sejlklubben en ny aktivitet, nemlig SUP (stand-up paddleboard). Det blev straks populært og er blandt andet godt besøgt, når Dragør Sejlklub deltager i arrangementet »Kongelundsfortet i bevægelse«.</p>
<h3><b>Kapsejladser med kongeligt islæt</b></h3>
<p>Hver tirsdag i sæsonen er der kapsejlads for medlemmer med efterfølgende fællesspisning i caféen, og hvert år arrangerer sejlklubben en større kapsejlads. Klubben har anvisningsret til Nordre Mole og kan derfor bede medlemmerne om at flytte deres både og give plads til kapsejlerne. Det giver mulighed for at se kapsejlerne helt tæt på.</p>
<p>Der afholdes mange arrangementer i Dragør Sejlklub, blandt andet et årligt åbent <i>Dragørmesterskab for Finnjoller</i>, der dog desværre ikke kan afholdes i år, da Finnjolleklubbens kalender kolliderer med Dragør Sejlklubs.</p>
<p>Mik Jensen kan fortælle, at Kronprins Frederik her sejlet i Dragør flere gange – i 2016 i et åbent danmarksmesterskab, hvor kronprinsen var skipper og havde Prins Christian med som gast. Også Prins Henrik har sejlet her.</p>
<p>Det sociale liv i sejlklubben er godt – der arrangeres for eksempel en pinsetur, hvor man har en aftale med en anden sejlklub om lån af lokale. Om vinteren afholdes klubaftener med sejlere, der fortæller om deres oplevelser, møder med for eksempel havnefogeden og whiskysmagning i den anden ende af skalaen.</p>
<h3><b>Café og klubhus</b></h3>
<p>I 2014 blev caféen etableret. Den er med sin unikke beliggenhed hurtigt blevet et populært samlingssted. Den er forpagtet ud – forpagteren driver også Regattapavillonen ved Bagsværd Sø, fortæller Mik Jensen.</p>
<p>I 2020 blev til- og ombygningen af klubhuset færdig, og det ombyggede klubhus er ikke kun til gavn for Drag-ør Sejlklub. Blandt havnens brugere var et stort ønske om opførelse af et offentligt toilet samt toilet og bad til gæstesejlere i havnens nordlige ende – og det indgik i planerne for byggeriet og er i dag en realitet.</p>
</div></div></div></div><div id="pg-28354-4"  class="panel-grid panel-no-style" ><div id="pgc-28354-4-0"  class="panel-grid-cell" ><div id="panel-28354-4-0-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="7" ><figure class="alignnone" style="width: 1800px;"><a class="fb" data-fancybox-group="post-28354" data-fancybox-title="Dragør Sejlklub og café har en god placering på havnen. Foto: Hans Jacob Sørensen." href="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1.jpg"><img data-attachment-id="28357" data-permalink="http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/1535-sejlklub-hjs-dsc_4931-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1.jpg" data-orig-size="1800,1046" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1535-Sejlklub-HJS-DSC_4931-1" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-450x262.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-600x349.jpg" width="1800" height="1046" src="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1.jpg" class="image wp-image-28357  attachment-full size-full" alt="Dragør Sejlklub og café har en god placering på havnen. Foto: Hans Jacob Sørensen." loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1.jpg 1800w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-450x262.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-600x349.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-300x174.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-768x446.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-1536x893.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-103x60.jpg 103w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-56x33.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-1090x633.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-535x311.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-350x203.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-258x150.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-1600x930.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-112x65.jpg 112w" sizes="(max-width: 1800px) 100vw, 1800px" data-attachment-id="28357" data-permalink="http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/1535-sejlklub-hjs-dsc_4931-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1.jpg" data-orig-size="1800,1046" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1535-Sejlklub-HJS-DSC_4931-1" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-450x262.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1535-Sejlklub-HJS-DSC_4931-1-600x349.jpg" /></a><figcaption>Dragør Sejlklub og café har en god placering på havnen. Foto: Hans Jacob Sørensen.</figcaption></figure></div></div><div id="pgc-28354-4-1"  class="panel-grid-cell" ><div id="panel-28354-4-1-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="8" ><div class="textwidget"><p>I 2018 blev Dragør Sejlklub ejer af en grund i Skurbyen. Her vil klubben gerne opføre et 36 kvadratmeter stort grej-skur – tegnet af arkitekt Ole Storgaard – til det grej, der ikke anvendes så ofte. Byggeriet er dog endnu ikke påbegyndt, men tanken er også, at klubben her vil involvere de lidt større børn i reparation og vedligehold.</p>
<h3><b>Klar til 100 år mere</b></h3>
<p>Dragør Sejlklub bobler af initiativer, og det er ikke muligt at beskrive alle arrangementer og tiltag på denne plads.</p>
<p>Formand Mik Jensen, beskriver det i et efterskrift til jubilæumsskriftet således, at der ikke kan herske tvivl om, at de første 100 år på trods af mindre bølgeskvulp er gået rigtig godt.</p>
<p>»Dragør Sejlklub står klubmæssigt særdelses stærkt, og er klar til at tage imod de kommende 100 års udfordringer.«</p>
<p>Dragør Nyt ønsker til lykke.</p>
</div></div></div></div></div></article>
	</section>

		<section class="section"><ul class="meta social"><li><div class="fb-like" data-href="http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/" data-send="false" data-layout="button_count" data-show-faces="false"></div></li><li><a class="twitter-share-button" href="https://twitter.com/share" data-url="http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/" data-text="Fokus på en forening: Dragør Sejlklub" data-count="horizontal">Tweet</a></li></ul></section>	<section class="section"><ul class="meta alt"><li class="published updated"><a href="http://dragoer-nyt.dk/2022/09/" title="View all posts from september"><i class="icon-clock"></i>9. september 2022 at 08:01</a></li><li class="updated"><a href="http://dragoer-nyt.dk/fokus-paa-en-forening-dragoer-sejlklub/" title="Fokus på en forening: Dragør Sejlklub"><i class="icon-clock"></i>7. september 2022</a></li></ul></section>	


					</div><aside id="aside-right-2" class="aside beta" style="width: 308px;">			<section id="everything-facebook-like-box-5" class="section widget widget-facebook-like-box">
				
							<div class="fb-page"
				data-href="https://www.facebook.com/pages/Dragør-Nyt/456496324525013"
				data-small-header="false"
				data-show-facepile="true"
				data-show-posts="false"
				
			></div>
			</section><section id="black-studio-tinymce-3" class="section widget widget_black_studio_tinymce"><div class="textwidget"><p><div class="columns separated"><ul><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/fokus-paa-det-gode-liv/"><img width="1090" height="728" src="http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-1090x728.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="Arkivfoto: Thomas Mose." loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-1090x728.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-450x300.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-600x400.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-300x200.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-768x513.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-1536x1025.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-90x60.jpg 90w, http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-56x37.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-535x357.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-350x234.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-258x172.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-1140x761.jpg 1140w, http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-1920x1282.jpg 1920w, http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-112x75.jpg 112w, http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1.jpg 2000w" sizes="(max-width: 1090px) 100vw, 1090px" data-attachment-id="5841" data-permalink="http://dragoer-nyt.dk/brandsikkerhed-paa-enggaarden/0924-enggaarden-dsc_8638-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1.jpg" data-orig-size="2000,1335" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0924-Enggården-DSC_8638-1" data-image-description="&lt;p&gt;Arkivfoto: Thomas Mose.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Arkivfoto: Thomas Mose.&lt;/p&gt;
" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-450x300.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2020/06/0924-Enggården-DSC_8638-1-600x401.jpg" /></a></figure><h3><a href="http://dragoer-nyt.dk/fokus-paa-det-gode-liv/" title="Fokus på det gode liv">Fokus på det gode liv</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/maaneprojekt-klar-til-opsendelse/"><img width="1090" height="395" src="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1-1090x395.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1-1090x395.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1-450x163.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1-600x217.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1-300x109.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1-768x278.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1-1536x556.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1-166x60.jpg 166w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1-56x20.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1-535x194.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1-350x127.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1-258x93.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1-1600x580.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1-112x41.jpg 112w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1.jpg 1800w" sizes="(max-width: 1090px) 100vw, 1090px" data-attachment-id="28312" data-permalink="http://dragoer-nyt.dk/maaneprojekt-klar-til-opsendelse/1336-maaneprojekt-klar-til-opsendelse-tm-20-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1.jpg" data-orig-size="1800,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1336-Måneprojekt-klar-til-opsendelse-TM-20-1" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1-450x163.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/1336-Maaneprojekt-klar-til-opsendelse-TM-20-1-600x217.jpg" /></a></figure><h3><a href="http://dragoer-nyt.dk/maaneprojekt-klar-til-opsendelse/" title="Måneprojekt klar til opsendelse">Måneprojekt klar til opsendelse</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/nyt-fra-itosu-kai-karate-dragoer-medaljehoest/"><img width="1090" height="681" src="http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop-1090x681.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop-1090x681.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop-450x281.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop-600x375.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop-300x188.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop-768x480.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop-1536x960.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop-96x60.jpg 96w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop-56x35.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop-535x334.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop-350x219.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop-258x161.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop-1600x1000.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop-112x70.jpg 112w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop.jpg 1800w" sizes="(max-width: 1090px) 100vw, 1090px" data-attachment-id="28283" data-permalink="http://dragoer-nyt.dk/nyt-fra-itosu-kai-karate-dragoer-medaljehoest/0236-stilarts-vm-emma-1-crop/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop.jpg" data-orig-size="1800,1125" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0236-stilarts-VM-Emma-1-crop" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop-450x281.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/0236-stilarts-VM-Emma-1-crop-600x375.jpg" /></a></figure><h3><a href="http://dragoer-nyt.dk/nyt-fra-itosu-kai-karate-dragoer-medaljehoest/" title="Nyt fra Itosu-Kai Karate Dragør: Medaljehøst">Nyt fra Itosu-Kai Karate Dragør: Medaljehøst</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/jazz-i-dragoer-kirke-36-2022/"><img width="1090" height="665" src="http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1-1090x665.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1-1090x665.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1-450x275.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1-600x366.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1-300x183.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1-768x468.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1-1536x937.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1-98x60.jpg 98w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1-56x34.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1-535x326.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1-350x214.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1-258x157.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1-1600x976.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1-112x68.jpg 112w, http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1.jpg 1800w" sizes="(max-width: 1090px) 100vw, 1090px" data-attachment-id="28340" data-permalink="http://dragoer-nyt.dk/jazz-i-dragoer-kirke-36-2022/2136-jazz-i-dragoer-kirke-tsn-9-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1.jpg" data-orig-size="1800,1098" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2136-Jazz-i-Dragør-Kirke-TSN-9-1" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1-450x275.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/09/2136-Jazz-i-Dragoer-Kirke-TSN-9-1-600x366.jpg" /></a></figure><h3><a href="http://dragoer-nyt.dk/jazz-i-dragoer-kirke-36-2022/" title="Jazz i Dragør Kirke">Jazz i Dragør Kirke</a></h3></li></ul></div></p>
<p>&nbsp;</p>
</div></section></aside>
				</div><!-- // .container -->

			</div><!-- // .outer-container -->

			
			<div id="bottom" class="outer-container">

				
<div id="footer">

	<div class="container">

		<section class="section">

			<div class="columns alt-mobile">
				<ul>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-2" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Dragør Nyt</h3>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>

<a href="tel:32530867"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 08 67</address></a>

<a href="mailto:redaktion@dragoer-nyt.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>redaktion@dragoer-nyt.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Kontortid:</h3>
<address style="color:#fff">Kl. 9–16 mandag, torsdag og fredag</address>
<address style="color:#fff">Kl. 9–13 tirsdag og onsdag</address>
<address style="color:#fff">Lørdag lukket</address>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-3" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Udgivere og ansvarshavende redaktører</h3>
<address style="color:#fff">Henrik Askø Stark</address>

<h3 style="color:#fff; margin-bottom:0.25em;">Journalist</h3>
<address style="color:#fff">Birgit Buddegård</address>
<a href="mailto:birgitb@mail.tele.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>birgitb@mail.tele.dk</address></a>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-4" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Sats og repro</h3>
<address style="color:#fff">Starco Grafisk</address>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>
<a href="tel:32531999"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 19 99</address></a>

<a href="mailto:avisen@starco.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>avisen@starco.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Offsettryk</h3>
<address style="color:#fff">OTM Avistryk</address>
<address style="color:#fff">Ikast</address>
			</div>						</li>
									</ul>
			</div><!-- // .columns -->

		</section>

	</div><!-- // .container -->

</div><!-- // #footer -->
				
					<footer id="end-note" class="edge-bar">

						<div class="container">

							<section class="section">
								<div class="alignleft fixed"><p>Erhvervsmæssig affotografering af Dragør Nyts annoncer og tekst er ikke tilladt. <br />
&copy; Copyright 2015–2022 Dragør Nyt.<br />
Forbehold for trykfejl.</p></div>
								<div class="alignright fixed"><p>Hjemmesiden er lavet af Starco Grafisk</p></div>
							</section>

						</div><!-- // .container -->

					</footer><!-- // #end-note -->

				
			</div><!-- // .outer-container -->

		</div><!-- // #wrapper -->

		
  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Denne hjemmeside bruger cookies for at optimere din brugeroplevelse. <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Accepter</a> <a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject">Reject</a> <br />
Hvad kan du gøre?<a href="http://dragoer-nyt.dk/privatlivs-og-cookiepolitik/" id="CONSTANT_OPEN_URL" target="_blank" class="small cli-plugin-button cli-plugin-main-link">Læs mere ...</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privatlivs- og Cookiepolitik</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Luk</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Vis mere" role="button" data-readmore-text="Vis mere" data-readless-text="Vis mindre"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Altid aktiveret</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiveret" data-cli-disable="Deaktiveret"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GEM &amp; ACCEPTÈR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='owl-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/data/js/everything.min.js?ver=4.12.1' id='everything-script-js'></script>
<script type='text/javascript' id='everything-social-media-api-js-extra'>
/* <![CDATA[ */
var drone_social_media_api = {"locale":"da_DK"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/vendor/webberwebber/drone/js/social-media-api.js?ver=5.9.2' id='everything-social-media-api-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"http:\/\/dragoer-nyt.dk\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"da","ajaxurl":"http:\/\/dragoer-nyt.dk\/wp-admin\/admin-ajax.php","nonce":"db2a19d870","display_exif":"1","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/dragoer-nyt.dk\/wp-login.php?redirect_to=http%3A%2F%2Fdragoer-nyt.dk%2Ffokus-paa-en-forening-dragoer-sejlklub%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.3.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=6.0.2' id='owl-js-js'></script>
<script type="text/javascript">document.body.className = document.body.className.replace("siteorigin-panels-before-js","");</script><script src='https://stats.wp.com/e-202236.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'93838030',post:'28354',tz:'2',srv:'dragoer-nyt.dk'} ]);
	_stq.push([ 'clickTrackerInit', '93838030', '28354' ]);
</script>

	</body>

</html>