
<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie ie9" lang="da-DK"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js no-ie" lang="da-DK"><!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:site_name" content="Dragør Nyt" /><meta property="og:title" content="Film I Dragør Bio - Dragør Nyt" /><meta property="og:locale" content="da_DK" /><meta property="og:url" content="http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/" /><meta property="og:description" content="Den kommende tid er der tre danske film i Dragør Bio – »Ingen kender dagen«, »Mugge og hans mærkelige hjerne« og »Fædre og mødre«." /><meta property="og:image" content="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-600x400.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Film I Dragør Bio - Dragør Nyt</title>
	<meta name="description" content="Den kommende tid er der tre danske film i Dragør Bio – »Ingen kender dagen«, »Mugge og hans mærkelige hjerne« og »Fædre og mødre«." />
	<link rel="canonical" href="http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Film I Dragør Bio - Dragør Nyt" />
	<meta property="og:description" content="Den kommende tid er der tre danske film i Dragør Bio – »Ingen kender dagen«, »Mugge og hans mærkelige hjerne« og »Fædre og mødre«." />
	<meta property="og:url" content="http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/" />
	<meta property="og:site_name" content="Dragør Nyt" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Drag%c3%b8r-Nyt/456496324525013" />
	<meta property="article:published_time" content="2022-11-02T07:00:39+00:00" />
	<meta property="article:modified_time" content="2022-11-01T13:29:57+00:00" />
	<meta property="og:image" content="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="admin" />
	<meta name="twitter:label1" content="Skrevet af" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Estimeret læsetid" />
	<meta name="twitter:data2" content="5 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/","url":"http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/","name":"Film I Dragør Bio - Dragør Nyt","isPartOf":{"@id":"http://dragoer-nyt.dk/#website"},"primaryImageOfPage":{"@id":"http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/#primaryimage"},"image":{"@id":"http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/#primaryimage"},"thumbnailUrl":"http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1.jpg","datePublished":"2022-11-02T07:00:39+00:00","dateModified":"2022-11-01T13:29:57+00:00","author":{"@id":"http://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98"},"description":"Den kommende tid er der tre danske film i Dragør Bio – »Ingen kender dagen«, »Mugge og hans mærkelige hjerne« og »Fædre og mødre«.","breadcrumb":{"@id":"http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/"]}]},{"@type":"ImageObject","inLanguage":"da-DK","@id":"http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/#primaryimage","url":"http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1.jpg","contentUrl":"http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1.jpg","width":1800,"height":1200},{"@type":"BreadcrumbList","@id":"http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hjem","item":"http://dragoer-nyt.dk/"},{"@type":"ListItem","position":2,"name":"Film I Dragør Bio"}]},{"@type":"WebSite","@id":"http://dragoer-nyt.dk/#website","url":"http://dragoer-nyt.dk/","name":"Dragør Nyt","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://dragoer-nyt.dk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"Person","@id":"http://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98","name":"admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Feed" href="http://dragoer-nyt.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo;-kommentar-feed" href="http://dragoer-nyt.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Film I Dragør Bio-kommentar-feed" href="http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dragoer-nyt.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://dragoer-nyt.dk/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='http://dragoer-nyt.dk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://dragoer-nyt.dk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='http://dragoer-nyt.dk/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='iw-defaults-css' href='http://dragoer-nyt.dk/wp-content/plugins/XXXwidgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css' href='http://dragoer-nyt.dk/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='everything-style-css' href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/style.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-scheme-css' href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/bright.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-mobile-css' href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/mobile.min.css?ver=4.12.1' type='text/css' media='only screen and (max-width: 767px)' />
<link rel='stylesheet' id='everything-stylesheet-css' href='http://dragoer-nyt.dk/wp-content/themes/everything/style.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='http://dragoer-nyt.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css' href='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='http://dragoer-nyt.dk/wp-content/uploads/masterslider/custom.css?ver=45.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://dragoer-nyt.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js?ver=1.4.7' id='everything-webfont-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#c42632","button_1_button_hover":"#9d1e28","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#c42632","button_2_button_hover":"#9d1e28","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/dragoer-nyt.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.4' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.5' id='tp-tools-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.5' id='revmin-js'></script>
<link rel="https://api.w.org/" href="http://dragoer-nyt.dk/wp-json/" /><link rel="alternate" type="application/json" href="http://dragoer-nyt.dk/wp-json/wp/v2/posts/30166" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dragoer-nyt.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dragoer-nyt.dk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='http://dragoer-nyt.dk/?p=30166' />
<link rel="alternate" type="application/json+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Ffilm-i-dragoer-bio-44-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Ffilm-i-dragoer-bio-44-2022%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
	<style>img#wpstats{display:none}</style>
		<link rel="shortcut icon" href="http://dragoer-nyt.dk/wp-content/themes/everything/data/img/favicon/d.ico" />
<style>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</style>
<script>
if (typeof WebFont != 'undefined') {
WebFont.load({
google: {families: ["Open+Sans:400,400italic,700,700italic:greek-ext,cyrillic-ext,latin-ext,cyrillic,greek,latin,vietnamese","Montserrat:400,400italic,700,700italic:cyrillic-ext,latin-ext,cyrillic,latin,vietnamese"]},
active: function() {
if (document.createEvent) {
var e = document.createEvent('HTMLEvents');
e.initEvent('webfontactive', true, false);
document.dispatchEvent(e);
} else {
document.documentElement['webfontactive']++;
}
}
});
}
everythingConfig = {"fancyboxOptions":[],"zoomHoverIcons":{"default":"icon-search","image":"icon-search","mail":"icon-mail","title":"icon-right-bold"},"captions":{"bricksAllButton":"all"}};
(function($) {
$(document).ready(function($) {
$('.widget_meta, .widget_nav_menu').each(function() {
if ($(this).is('#content .widget')) {
$('> div:has(> ul)', this).replaceWith(function() { return $(this).contents(); });
$('ul:first', this).wrap('<nav class="aside-nav-menu"></nav>');
} else {
$('ul', this).addClass('fancy alt');
$('li', this).prepend($('<i />', {'class': 'icon-right-open'}));
}
});
$('.widget_tag_cloud .tagcloud').wrapInner('<div />').find('a').addClass('button small').css('font-size', '');
});
})(jQuery);
</script>
<meta name="generator" content="Powered by Slider Revolution 6.3.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-head">/* Layout 30166 */ #pgc-30166-0-0 , #pgc-30166-3-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pg-30166-0 , #pg-30166-1 , #pg-30166-2 , #pg-30166-3 , #pl-30166 .so-panel { margin-bottom:30px } #pgc-30166-1-0 , #pgc-30166-1-1 , #pgc-30166-4-0 , #pgc-30166-4-1 { width:50%;width:calc(50% - ( 0.5 * 30px ) ) } #pgc-30166-2-0 { width:45.5204%;width:calc(45.5204% - ( 0.54479578392622 * 30px ) ) } #pgc-30166-2-1 { width:54.4796%;width:calc(54.4796% - ( 0.45520421607378 * 30px ) ) } #pl-30166 .so-panel:last-of-type { margin-bottom:0px } #pg-30166-0.panel-has-style > .panel-row-style, #pg-30166-0.panel-no-style , #pg-30166-1.panel-has-style > .panel-row-style, #pg-30166-1.panel-no-style , #pg-30166-2.panel-has-style > .panel-row-style, #pg-30166-2.panel-no-style , #pg-30166-3.panel-has-style > .panel-row-style, #pg-30166-3.panel-no-style , #pg-30166-4.panel-has-style > .panel-row-style, #pg-30166-4.panel-no-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-30166-0.panel-no-style, #pg-30166-0.panel-has-style > .panel-row-style, #pg-30166-0 , #pg-30166-1.panel-no-style, #pg-30166-1.panel-has-style > .panel-row-style, #pg-30166-1 , #pg-30166-2.panel-no-style, #pg-30166-2.panel-has-style > .panel-row-style, #pg-30166-2 , #pg-30166-3.panel-no-style, #pg-30166-3.panel-has-style > .panel-row-style, #pg-30166-3 , #pg-30166-4.panel-no-style, #pg-30166-4.panel-has-style > .panel-row-style, #pg-30166-4 { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-30166-0 > .panel-grid-cell , #pg-30166-0 > .panel-row-style > .panel-grid-cell , #pg-30166-1 > .panel-grid-cell , #pg-30166-1 > .panel-row-style > .panel-grid-cell , #pg-30166-2 > .panel-grid-cell , #pg-30166-2 > .panel-row-style > .panel-grid-cell , #pg-30166-3 > .panel-grid-cell , #pg-30166-3 > .panel-row-style > .panel-grid-cell , #pg-30166-4 > .panel-grid-cell , #pg-30166-4 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-30166-1-0 , #pgc-30166-2-0 , #pgc-30166-4-0 { margin-bottom:30px } #pl-30166 .panel-grid-cell { padding:0 } #pl-30166 .panel-grid .panel-grid-cell-empty { display:none } #pl-30166 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.embed iframe {
position: inherit;
}		</style>
			</head>

			<body class="everything-4-12-1 post-template-default single single-post postid-30166 single-format-standard _masterslider _msp_version_3.2.14 siteorigin-panels siteorigin-panels-before-js layout-open scheme-bright">
	
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
		<div id="wrapper">

			<div id="top-bar" class="outer-container edge-bar">

																						
			</div><!-- // .outer-container -->

			<header id="header" class="outer-container detached-background detached-border centered">

				<div class="container">

					<div class="section">

						<span class="helper">
															<a id="mobile-section-toggle" title="Menu"><i class="icon-menu"></i></a>
													</span>

						<div>
							<div id="logo">
																<a href="http://dragoer-nyt.dk/" title="Dragør Nyt" rel="home"><img width="1600" height="234" src="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg" class="attachment-full size-full" alt="Dragør Nyt" decoding="async" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-450x66.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-600x88.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-300x44.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-768x112.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-1536x225.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-410x60.jpg 410w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-56x8.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-1090x159.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-535x78.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-350x51.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-258x38.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-1160x170.jpg 1160w, http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-112x16.jpg 112w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="9537" data-permalink="http://dragoer-nyt.dk/dragoer-nyt-1600-px/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg" data-orig-size="1600,234" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dragør-Nyt-1600-px" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-450x66.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px-600x88.jpg" /></a>
							</div><!-- // #logo -->

															<nav class="nav-menu main">
									<ul id="menu-mainmenu" class=""><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li id="menu-item-3799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-4830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li id="menu-item-4829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li id="menu-item-4828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li id="menu-item-4826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li id="menu-item-4832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li id="menu-item-4827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li id="menu-item-4831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li id="menu-item-5325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li id="menu-item-6501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li id="menu-item-4161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-20151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20151"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2022/">Avisarkiv 2022</a></li>
	<li id="menu-item-10311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li id="menu-item-3567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li id="menu-item-2680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li id="menu-item-2542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li id="menu-item-2883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li id="menu-item-2946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li id="menu-item-1377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li id="menu-item-3865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li id="menu-item-9813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-44-2022/">Læs ugens avis</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-3340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
</ul>								</nav>
							
						</div>
						<span class="helper">
													</span>

					</div>

					<div id="mobile-section">

													<nav class="mobile-nav-menu main">
								<ul id="menu-mainmenu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20151"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2022/">Avisarkiv 2022</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-44-2022/">Læs ugens avis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
</ul>							</nav>
													
					</div>

				</div><!-- // .container -->

			</header><!-- // #header -->

			
			
			
			<div id="content" class="outer-container detached-background">

				<div class="container">

					<div class="main alpha" style="padding: 0 308px 0 0px; margin: 0 -308px 0 -0px;">

	<section class="section">
		<article id="post-30166" class="post hentry post-30166 type-post status-publish format-standard has-post-thumbnail category-artikler category-artikler-2022 category-events category-kultur">
<div id="pl-30166"  class="panel-layout" ><div id="pg-30166-0"  class="panel-grid panel-no-style" ><div id="pgc-30166-0-0"  class="panel-grid-cell" ><div id="panel-30166-0-0-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="0" ><div class="textwidget"><h1><b>Film i Dragør Bio</b></h1>
<p>»Ingen kender dagen« vises onsdag den 2. november kl. 20.</p>
<p>Den danske animationsfamiliefilm »Mugge og hans mærkelige hjerne« vises søndag den 6. november kl. 14.</p>
<h3><b>Danmarkspremiere</b></h3>
<p>Torsdag den 3. november kl. 20 er der premiere på den danske komedie »Fædre og mødre«. Filmen vises igen fredag den 4. og lørdag den 5. november kl. 20, søndag den 6. november kl. 16.30, mandag den 7. november kl. 20, tirsdag den 8. november kl. 14 <i>(matiné)</i>, igen samme dag kl. 20 samt onsdag den 9. og torsdag den 10. november kl. 20. Filmen er en del af Biografklub Danmark.</p>
</div></div></div></div><div id="pg-30166-1"  class="panel-grid panel-no-style" ><div id="pgc-30166-1-0"  class="panel-grid-cell" ><div id="panel-30166-1-0-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="1" ><figure class="alignnone" style="width: 1800px;"><a class="fb" data-fancybox-group="post-30166" data-fancybox-title="»Ingen kender dagen«." href="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1.jpg"><img data-attachment-id="30167" data-permalink="http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/xx42-ingen-kender-dagen-6-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1.jpg" data-orig-size="1800,1013" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xx42-Ingen-kender-dagen-6-1" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-450x253.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-600x338.jpg" width="1800" height="1013" src="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1.jpg" class="image wp-image-30167  attachment-full size-full" alt="»Ingen kender dagen«." decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1.jpg 1800w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-450x253.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-600x338.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-300x169.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-768x432.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-1536x864.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-107x60.jpg 107w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-56x32.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-1090x613.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-535x301.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-350x197.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-258x145.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-1600x900.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-112x63.jpg 112w" sizes="(max-width: 1800px) 100vw, 1800px" data-attachment-id="30167" data-permalink="http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/xx42-ingen-kender-dagen-6-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1.jpg" data-orig-size="1800,1013" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xx42-Ingen-kender-dagen-6-1" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-450x253.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx42-Ingen-kender-dagen-6-1-600x338.jpg" /></a><figcaption>»Ingen kender dagen«.</figcaption></figure></div></div><div id="pgc-30166-1-1"  class="panel-grid-cell" ><div id="panel-30166-1-1-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="2" ><div class="textwidget"><h3><b>Ingen kender dagen</b></h3>
<p>En ægtemand, en læge, en hustru, en skoleelev og lille datter bliver i løbet af 24 timer konfronteret med en af tilværelsens skæbnesvangre skilleveje. I søgen efter kærlighed, identitet og et moralsk ståsted må de hver især satse det vigtigste, mennesket har mellem hinanden, nemlig tilliden.<span class="Apple-converted-space"> </span></p>
<p>Men at det, at udvise tillid kan være sårbart og have konsekvenser, der på en og samme tid kan være både fatale, pinagtigt morsomme og sågar forbudte, ses tydeligt i filmen her.</p>
<p>»Ingen kender dagen« er skrevet af fem forskellige danske forfattere – Carsten Jensen, Niels Henning Krag Jensby, Kamilla Hega Holst, Martin Kongstad og Caroline Albertine Minor.</p>
</div></div></div></div><div id="pg-30166-2"  class="panel-grid panel-no-style" ><div id="pgc-30166-2-0"  class="panel-grid-cell" ><div id="panel-30166-2-0-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="3" ><div class="textwidget"><h1><b>Mugge og hans mærkelige hjerne<span class="Apple-converted-space"> </span></b></h1>
<p>Første dag efter sommerferien skal eleverne på Basserup Kommuneskole til prøve. Og da den ellers så glade dreng, Mugge, viser sig at have en hjerne, der er så mærkelig, at hans svar får testcomputeren til at eksplodere, går hele systemet i panik.<span class="Apple-converted-space"> </span></p>
<p>Mugge sendes omgående i specialklasse og spås en sort fremtid. Han beslutter sig derfor for at starte sin egen skole – en skole, hvor der er plads til børn med mærkelige hjerner. Skolen giver han navnet <i>Friheden</i>.<span class="Apple-converted-space"> </span></p>
</div></div></div><div id="pgc-30166-2-1"  class="panel-grid-cell" ><div id="panel-30166-2-1-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="4" ><figure class="alignnone" style="width: 1800px;"><a class="fb" data-fancybox-group="post-30166" data-fancybox-title="»Mugge og hans mærkelige hjerne«." href="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1.jpg"><img data-attachment-id="30169" data-permalink="http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/xx44-mugge-og-hans-maerkelige-hjerne-7-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1.jpg" data-orig-size="1800,754" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xx44-Mugge-og-hans-mærkelige-hjerne-7-1" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-450x189.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-600x251.jpg" width="1800" height="754" src="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1.jpg" class="image wp-image-30169  attachment-full size-full" alt="»Mugge og hans mærkelige hjerne«." decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1.jpg 1800w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-450x189.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-600x251.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-300x126.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-768x322.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-1536x643.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-143x60.jpg 143w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-56x23.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-1090x457.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-535x224.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-350x147.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-258x108.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-1600x670.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-112x47.jpg 112w" sizes="(max-width: 1800px) 100vw, 1800px" data-attachment-id="30169" data-permalink="http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/xx44-mugge-og-hans-maerkelige-hjerne-7-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1.jpg" data-orig-size="1800,754" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xx44-Mugge-og-hans-mærkelige-hjerne-7-1" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-450x189.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx44-Mugge-og-hans-maerkelige-hjerne-7-1-600x251.jpg" /></a><figcaption>»Mugge og hans mærkelige hjerne«.</figcaption></figure></div></div></div><div id="pg-30166-3"  class="panel-grid panel-no-style" ><div id="pgc-30166-3-0"  class="panel-grid-cell" ><div id="panel-30166-3-0-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="5" ><div class="textwidget"><p>Da Mugges bedste veninde, Sofia, samtidig begynder på den militante eliteskole <i>Killer Instinct School System</i>, glider de fra hinanden, og snart hænger deres venskab i en tynd tråd.</p>
<p>Konkurrencen »Kommunemesterskabet i skole« annonceres, og dermed optrappes Mugges og Sofias konflikt yderligere. Men da byen pludselig bliver truet af en hidtil uset trussel i form af en kæmpemæssig mutant af en lyserød puddel, og tvinges de to tidligere venner og deres skoler på trods af deres forskelligheder til at samarbejde, således byen kan reddes fra ødelæggelse.</p>
<p>Mugge og hans mærkelige hjerne er skrevet af Mikael Wulff og Pernille Bønløkke Toustrup og er instrueret af makkerparret -<i>Wulffmorgenthaler</i>, Mikael Wulff og Anders Morgenthaler, der også stod bag »Mugge og vejfesten« fra 2019.</p>
</div></div></div></div><div id="pg-30166-4"  class="panel-grid panel-no-style" ><div id="pgc-30166-4-0"  class="panel-grid-cell" ><div id="panel-30166-4-0-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="6" ><figure class="alignnone" style="width: 1800px;"><a class="fb" data-fancybox-group="post-30166" data-fancybox-title="»Fædre og mødre«." href="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1.jpg"><img data-attachment-id="30168" data-permalink="http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/xx43-faedre-og-moedre-1-1-2/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1.jpg" data-orig-size="1800,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Photo Soren Kirkegaard.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xx43-Fædre-og-mødre-1-1" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-450x300.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-600x400.jpg" width="1800" height="1200" src="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1.jpg" class="image wp-image-30168  attachment-full size-full" alt="»Fædre og mødre«." decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1.jpg 1800w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-450x300.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-600x400.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-300x200.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-768x512.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-1536x1024.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-90x60.jpg 90w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-56x37.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-1090x727.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-535x357.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-350x233.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-258x172.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-1600x1067.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-112x75.jpg 112w" sizes="(max-width: 1800px) 100vw, 1800px" data-attachment-id="30168" data-permalink="http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/xx43-faedre-og-moedre-1-1-2/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1.jpg" data-orig-size="1800,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Photo Soren Kirkegaard.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xx43-Fædre-og-mødre-1-1" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-450x300.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/xx43-Faedre-og-moedre-1-1-1-600x400.jpg" /></a><figcaption>»Fædre og mødre«.</figcaption></figure></div></div><div id="pgc-30166-4-1"  class="panel-grid-cell" ><div id="panel-30166-4-1-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="7" ><div class="textwidget"><h3><b>Fædre og mødre</b></h3>
<p>»Fædre og mødre« er en komedie om ægteparret Piv og Ulrik, som skal tilkæmpe sig en plads i forældregruppen i datterens nye klasse.<span class="Apple-converted-space"> </span></p>
<p>Det bliver til mødet med forældreskaber med magtstrukturer og dominerende personligheder, der optræder i en institutionskultur af traditionsrige dagsordener, der har det med at glemme børnene og bringe det værste frem i de voksne.<span class="Apple-converted-space"> </span></p>
<p>Det er ikke småting, Piv og Ulrik skal gøre for at blive anerkendt i forældregruppen – og ikke mindst at blive optaget i vinterbadeklubben. Men hvad er man ikke villig til at gøre for sit barn?</p>
<p>Filmen er Paprika Steens fjerde film som instruktør.</p>
</div></div></div></div></div></article>
	</section>

		<section class="section"><ul class="meta social"><li><div class="fb-like" data-href="http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/" data-send="false" data-layout="button_count" data-show-faces="false"></div></li><li><a class="twitter-share-button" href="https://twitter.com/share" data-url="http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/" data-text="Film I Dragør Bio" data-count="horizontal">Tweet</a></li></ul></section>	<section class="section"><ul class="meta alt"><li class="published updated"><a href="http://dragoer-nyt.dk/2022/11/" title="View all posts from november"><i class="icon-clock"></i>2. november 2022 at 08:00</a></li><li class="updated"><a href="http://dragoer-nyt.dk/film-i-dragoer-bio-44-2022/" title="Film I Dragør Bio"><i class="icon-clock"></i>1. november 2022</a></li></ul></section>	


					</div><aside id="aside-right-2" class="aside beta" style="width: 308px;">			<section id="everything-facebook-like-box-5" class="section widget widget-facebook-like-box">
				
							<div class="fb-page"
				data-href="https://www.facebook.com/pages/Dragør-Nyt/456496324525013"
				data-small-header="false"
				data-show-facepile="true"
				data-show-posts="false"
				
			></div>
			</section><section id="black-studio-tinymce-3" class="section widget widget_black_studio_tinymce"><div class="textwidget"><p><div class="columns separated"><ul><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/informationsmoede-om-varmeplan-44-2022/"><img width="1090" height="589" src="http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1-1090x589.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" decoding="async" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1-1090x589.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1-450x243.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1-600x324.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1-300x162.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1-768x415.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1-1536x830.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1-111x60.jpg 111w, http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1-56x30.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1-535x289.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1-350x189.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1-258x139.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1-1600x865.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1-112x61.jpg 112w, http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1.jpg 1800w" sizes="(max-width: 1090px) 100vw, 1090px" data-attachment-id="21885" data-permalink="http://dragoer-nyt.dk/dragoer-flager-med-det-ukrainske-flag/0911-det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-drag-or-radhus-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1.jpg" data-orig-size="1800,973" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1-450x243.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/03/0911-Det-ukrainske-flag-til-top-i-kommunens-flagstang-ved-Drag-or-Radhus-1-600x324.jpg" /></a></figure><h3><a href="http://dragoer-nyt.dk/informationsmoede-om-varmeplan-44-2022/" title="Informationsmøde om varmeplan">Informationsmøde om varmeplan</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/dragoer-borgerforening-44-2022/"><img width="1090" height="273" src="http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-1090x273.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" decoding="async" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-1090x273.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-450x113.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-600x150.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-300x75.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-768x192.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-1536x384.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-240x60.jpg 240w, http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-56x14.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-535x134.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-350x88.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-258x65.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-1600x400.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-1920x480.jpg 1920w, http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-112x28.jpg 112w, http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1.jpg 2000w" sizes="(max-width: 1090px) 100vw, 1090px" data-attachment-id="14092" data-permalink="http://dragoer-nyt.dk/dragoer-borgerforening-naturvogterne/borgerforening-2/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1.jpg" data-orig-size="2000,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Borgerforening" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-450x113.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2021/06/Borgerforening-1-600x150.jpg" /></a></figure><h3><a href="http://dragoer-nyt.dk/dragoer-borgerforening-44-2022/" title="Dragør Borgerforening">Dragør Borgerforening</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/nyt-fra-dragoer-boldklub-taber-lokalopgoer/"><img width="1090" height="779" src="http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1-1090x779.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="" decoding="async" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1-1090x779.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1-450x322.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1-600x429.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1-300x215.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1-768x549.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1-1536x1098.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1-84x60.jpg 84w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1-56x40.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1-535x383.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1-350x250.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1-258x184.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1-1600x1144.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1-112x80.jpg 112w, http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1.jpg 1800w" sizes="(max-width: 1090px) 100vw, 1090px" data-attachment-id="30150" data-permalink="http://dragoer-nyt.dk/1744-db-taber-lokalkamp-dsc_0092-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1.jpg" data-orig-size="1800,1287" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1744-DB-Taber-lokalkamp-DSC_0092-1" data-image-description="" data-image-caption="" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1-450x322.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/11/1744-DB-Taber-lokalkamp-DSC_0092-1-600x429.jpg" /></a></figure><h3><a href="http://dragoer-nyt.dk/nyt-fra-dragoer-boldklub-taber-lokalopgoer/" title="Nyt fra Dragør Boldklub: Taber lokalopgør">Nyt fra Dragør Boldklub: Taber lokalopgør</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/velbesoegt-vaelgermoede-44-2022/"><img width="1090" height="487" src="http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1-1090x487.jpg" class="attachment-column-1 size-column-1 wp-post-image" alt="Foto: Hans Jacob Sørensen." decoding="async" loading="lazy" srcset="http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1-1090x487.jpg 1090w, http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1-450x201.jpg 450w, http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1-600x268.jpg 600w, http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1-300x134.jpg 300w, http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1-768x343.jpg 768w, http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1-1536x687.jpg 1536w, http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1-134x60.jpg 134w, http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1-56x25.jpg 56w, http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1-535x239.jpg 535w, http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1-350x157.jpg 350w, http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1-258x115.jpg 258w, http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1-1600x716.jpg 1600w, http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1-112x50.jpg 112w, http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1.jpg 1800w" sizes="(max-width: 1090px) 100vw, 1090px" data-attachment-id="30112" data-permalink="http://dragoer-nyt.dk/velbesoegt-vaelgermoede-44-2022/0544-valgmoede-hjs-42-1/" data-orig-file="http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1.jpg" data-orig-size="1800,805" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0544-Valgmøde-HJS-42-1" data-image-description="&lt;p&gt;Foto: Hans Jacob Sørensen.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Foto: Hans Jacob Sørensen.&lt;/p&gt;
" data-medium-file="http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1-450x201.jpg" data-large-file="http://dragoer-nyt.dk/wp-content/uploads/2022/10/0544-Valgmoede-HJS-42-1-600x268.jpg" /></a></figure><h3><a href="http://dragoer-nyt.dk/velbesoegt-vaelgermoede-44-2022/" title="Velbesøgt vælgermøde">Velbesøgt vælgermøde</a></h3></li></ul></div></p>
<p>&nbsp;</p>
</div></section></aside>
				</div><!-- // .container -->

			</div><!-- // .outer-container -->

			
			<div id="bottom" class="outer-container">

				
<div id="footer">

	<div class="container">

		<section class="section">

			<div class="columns alt-mobile">
				<ul>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-2" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Dragør Nyt</h3>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>

<a href="tel:32530867"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 08 67</address></a>

<a href="mailto:redaktion@dragoer-nyt.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>redaktion@dragoer-nyt.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Kontortid:</h3>
<address style="color:#fff">Kl. 9–16 mandag, torsdag og fredag</address>
<address style="color:#fff">Kl. 9–13 tirsdag og onsdag</address>
<address style="color:#fff">Lørdag lukket</address>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-3" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Udgivere og ansvarshavende redaktører</h3>
<address style="color:#fff">Henrik Askø Stark</address>

<h3 style="color:#fff; margin-bottom:0.25em;">Journalist</h3>
<address style="color:#fff">Birgit Buddegård</address>
<a href="mailto:birgitb@mail.tele.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>birgitb@mail.tele.dk</address></a>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-4" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Sats og repro</h3>
<address style="color:#fff">Starco Grafisk</address>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>
<a href="tel:32531999"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 19 99</address></a>

<a href="mailto:avisen@starco.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>avisen@starco.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Offsettryk</h3>
<address style="color:#fff">OTM Avistryk</address>
<address style="color:#fff">Ikast</address>
			</div>						</li>
									</ul>
			</div><!-- // .columns -->

		</section>

	</div><!-- // .container -->

</div><!-- // #footer -->
				
					<footer id="end-note" class="edge-bar">

						<div class="container">

							<section class="section">
								<div class="alignleft fixed"><p>Erhvervsmæssig affotografering af Dragør Nyts annoncer og tekst er ikke tilladt. <br />
&copy; Copyright 2015–2022 Dragør Nyt.<br />
Forbehold for trykfejl.</p></div>
								<div class="alignright fixed"><p>Hjemmesiden er lavet af Starco Grafisk</p></div>
							</section>

						</div><!-- // .container -->

					</footer><!-- // #end-note -->

				
			</div><!-- // .outer-container -->

		</div><!-- // #wrapper -->

		
  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Denne hjemmeside bruger cookies for at optimere din brugeroplevelse. <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Accepter</a> <a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject">Reject</a> <br />
Hvad kan du gøre?<a href="http://dragoer-nyt.dk/privatlivs-og-cookiepolitik/" id="CONSTANT_OPEN_URL" target="_blank" class="small cli-plugin-button cli-plugin-main-link">Læs mere ...</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privatlivs- og Cookiepolitik</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Luk</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Vis mere" role="button" data-readmore-text="Vis mere" data-readless-text="Vis mindre"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Altid aktiveret</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiveret" data-cli-disable="Deaktiveret"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GEM &amp; ACCEPTÈR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='owl-css-css' href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css' href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/data/js/everything.min.js?ver=4.12.1' id='everything-script-js'></script>
<script type='text/javascript' id='everything-social-media-api-js-extra'>
/* <![CDATA[ */
var drone_social_media_api = {"locale":"da_DK"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/vendor/webberwebber/drone/js/social-media-api.js?ver=5.9.2' id='everything-social-media-api-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"http:\/\/dragoer-nyt.dk\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"da","ajaxurl":"http:\/\/dragoer-nyt.dk\/wp-admin\/admin-ajax.php","nonce":"9572a13708","display_exif":"1","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/dragoer-nyt.dk\/wp-login.php?redirect_to=http%3A%2F%2Fdragoer-nyt.dk%2Ffilm-i-dragoer-bio-44-2022%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.5' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=6.1' id='owl-js-js'></script>
<script type="text/javascript">document.body.className = document.body.className.replace("siteorigin-panels-before-js","");</script>	<script src='https://stats.wp.com/e-202244.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'93838030',post:'30166',tz:'1',srv:'dragoer-nyt.dk',j:'1:11.5'} ]);
		_stq.push([ 'clickTrackerInit', '93838030', '30166' ]);
	</script>
	</body>

</html>