
<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie ie9" lang="da-DK"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js no-ie" lang="da-DK"><!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:site_name" content="Dragør Nyt" /><meta property="og:title" content="Skoleiværksætterkonkurrence &#8211; Dragør Nyt" /><meta property="og:locale" content="da_DK" /><meta property="og:url" content="http://dragoer-nyt.dk/skoleivaerksaetterkonkurrence-36-2021/" /><meta property="og:description" content="Dragørs 6.-klasser dyster om en helt vild idé." /><meta property="og:image" content="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?fit=600%2C464" />
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Skoleiværksætterkonkurrence - Dragør Nyt</title>
	<meta name="description" content="Dragørs 6.-klasser dyster om en helt vild idé." />
	<link rel="canonical" href="http://dragoer-nyt.dk/skoleivaerksaetterkonkurrence-36-2021/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Skoleiværksætterkonkurrence - Dragør Nyt" />
	<meta property="og:description" content="Dragørs 6.-klasser dyster om en helt vild idé." />
	<meta property="og:url" content="http://dragoer-nyt.dk/skoleivaerksaetterkonkurrence-36-2021/" />
	<meta property="og:site_name" content="Dragør Nyt" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Drag%c3%b8r-Nyt/456496324525013" />
	<meta property="article:published_time" content="2021-09-10T06:00:48+00:00" />
	<meta property="article:modified_time" content="2021-09-09T07:34:05+00:00" />
	<meta property="og:image" content="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?fit=2000%2C1547" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1547" />
	<meta name="twitter:label1" content="Skrevet af" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Estimeret læsetid" />
	<meta name="twitter:data2" content="1 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://dragoer-nyt.dk/#website","url":"http://dragoer-nyt.dk/","name":"Drag\u00f8r Nyt","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://dragoer-nyt.dk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"http://dragoer-nyt.dk/skoleivaerksaetterkonkurrence-36-2021/#primaryimage","inLanguage":"da-DK","url":"https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?fit=2000%2C1547","contentUrl":"https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?fit=2000%2C1547","width":2000,"height":1547},{"@type":"WebPage","@id":"http://dragoer-nyt.dk/skoleivaerksaetterkonkurrence-36-2021/#webpage","url":"http://dragoer-nyt.dk/skoleivaerksaetterkonkurrence-36-2021/","name":"Skoleiv\u00e6rks\u00e6tterkonkurrence - Drag\u00f8r Nyt","isPartOf":{"@id":"http://dragoer-nyt.dk/#website"},"primaryImageOfPage":{"@id":"http://dragoer-nyt.dk/skoleivaerksaetterkonkurrence-36-2021/#primaryimage"},"datePublished":"2021-09-10T06:00:48+00:00","dateModified":"2021-09-09T07:34:05+00:00","author":{"@id":"http://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98"},"description":"Drag\u00f8rs 6.-klasser dyster om en helt vild id\u00e9.","breadcrumb":{"@id":"http://dragoer-nyt.dk/skoleivaerksaetterkonkurrence-36-2021/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["http://dragoer-nyt.dk/skoleivaerksaetterkonkurrence-36-2021/"]}]},{"@type":"BreadcrumbList","@id":"http://dragoer-nyt.dk/skoleivaerksaetterkonkurrence-36-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hjem","item":"http://dragoer-nyt.dk/"},{"@type":"ListItem","position":2,"name":"Skoleiv\u00e6rks\u00e6tterkonkurrence"}]},{"@type":"Person","@id":"http://dragoer-nyt.dk/#/schema/person/ee66aa23b406b37252cb760557fbaf98","name":"admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Feed" href="http://dragoer-nyt.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo;-kommentar-feed" href="http://dragoer-nyt.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dragør Nyt &raquo; Skoleiværksætterkonkurrence-kommentar-feed" href="http://dragoer-nyt.dk/skoleivaerksaetterkonkurrence-36-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dragoer-nyt.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='http://dragoer-nyt.dk/wp-content/plugins/XXXwidgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://dragoer-nyt.dk/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='everything-style-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/style.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-scheme-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/bright.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='everything-mobile-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/data/css/mobile.min.css?ver=4.12.1' type='text/css' media='only screen and (max-width: 767px)' />
<link rel='stylesheet' id='everything-stylesheet-css'  href='http://dragoer-nyt.dk/wp-content/themes/everything/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dragoer-nyt.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://dragoer-nyt.dk/wp-content/uploads/masterslider/custom.css?ver=24.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js?ver=1.4.7' id='everything-webfont-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#c42632","button_1_button_hover":"#9d1e28","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#c42632","button_2_button_hover":"#9d1e28","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/dragoer-nyt.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2' id='revmin-js'></script>
<link rel="https://api.w.org/" href="http://dragoer-nyt.dk/wp-json/" /><link rel="alternate" type="application/json" href="http://dragoer-nyt.dk/wp-json/wp/v2/posts/16069" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dragoer-nyt.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dragoer-nyt.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='http://dragoer-nyt.dk/?p=16069' />
<link rel="alternate" type="application/json+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Fskoleivaerksaetterkonkurrence-36-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dragoer-nyt.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdragoer-nyt.dk%2Fskoleivaerksaetterkonkurrence-36-2021%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://dragoer-nyt.dk/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="shortcut icon" href="http://dragoer-nyt.dk/wp-content/themes/everything/data/img/favicon/d.ico" />
<style>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</style>
<script>
if (typeof WebFont != 'undefined') {
WebFont.load({
google: {families: ["Open+Sans:400,400italic,700,700italic:greek-ext,cyrillic-ext,latin-ext,cyrillic,greek,latin,vietnamese","Montserrat:400,400italic,700,700italic:cyrillic-ext,latin-ext,cyrillic,latin,vietnamese"]},
active: function() {
if (document.createEvent) {
var e = document.createEvent('HTMLEvents');
e.initEvent('webfontactive', true, false);
document.dispatchEvent(e);
} else {
document.documentElement['webfontactive']++;
}
}
});
}
everythingConfig = {"fancyboxOptions":[],"zoomHoverIcons":{"default":"icon-search","image":"icon-search","mail":"icon-mail","title":"icon-right-bold"},"captions":{"bricksAllButton":"all"}};
(function($) {
$(document).ready(function($) {
$('.widget_meta, .widget_nav_menu').each(function() {
if ($(this).is('#content .widget')) {
$('> div:has(> ul)', this).replaceWith(function() { return $(this).contents(); });
$('ul:first', this).wrap('<nav class="aside-nav-menu"></nav>');
} else {
$('ul', this).addClass('fancy alt');
$('li', this).prepend($('<i />', {'class': 'icon-right-open'}));
}
});
$('.widget_tag_cloud .tagcloud').wrapInner('<div />').find('a').addClass('button small').css('font-size', '');
});
})(jQuery);
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-head">/* Layout 16069 */ #pgc-16069-0-0 { width:38.1966%;width:calc(38.1966% - ( 0.61803399209206 * 30px ) ) } #pgc-16069-0-1 { width:61.8034%;width:calc(61.8034% - ( 0.38196600790794 * 30px ) ) } #pg-16069-0 , #pl-16069 .so-panel { margin-bottom:30px } #pgc-16069-1-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-16069 .so-panel:last-of-type { margin-bottom:0px } #pg-16069-0.panel-no-style, #pg-16069-0.panel-has-style > .panel-row-style , #pg-16069-1.panel-no-style, #pg-16069-1.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } #pgc-16069-1-0 { align-self:auto } @media (max-width:780px){ #pg-16069-0.panel-no-style, #pg-16069-0.panel-has-style > .panel-row-style , #pg-16069-1.panel-no-style, #pg-16069-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-16069-0 > .panel-grid-cell , #pg-16069-0 > .panel-row-style > .panel-grid-cell , #pg-16069-1 > .panel-grid-cell , #pg-16069-1 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-16069-0-0 { margin-bottom:30px } #pg-16069-0 , #pg-16069-1 { margin-bottom:px } #pl-16069 .panel-grid-cell { padding:0 } #pl-16069 .panel-grid .panel-grid-cell-empty { display:none } #pl-16069 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.embed iframe {
position: inherit;
}		</style>
			</head>

			<body class="everything-4-12-1 post-template-default single single-post postid-16069 single-format-standard _masterslider _msp_version_3.2.14 siteorigin-panels siteorigin-panels-before-js layout-open scheme-bright">
	
		
		<div id="wrapper">

			<div id="top-bar" class="outer-container edge-bar">

																						
			</div><!-- // .outer-container -->

			<header id="header" class="outer-container detached-background detached-border centered">

				<div class="container">

					<div class="section">

						<span class="helper">
															<a id="mobile-section-toggle" title="Menu"><i class="icon-menu"></i></a>
													</span>

						<div>
							<div id="logo">
																<a href="http://dragoer-nyt.dk/" title="Dragør Nyt" rel="home"><img width="1600" height="234" src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?fit=1600%2C234" class="attachment-full size-full jetpack-lazy-image" alt="Dragør Nyt" loading="lazy" data-lazy-srcset="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?w=1600 1600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=450%2C66 450w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=600%2C88 600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=300%2C44 300w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=768%2C112 768w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=1536%2C225 1536w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=410%2C60 410w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=56%2C8 56w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=1090%2C159 1090w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=535%2C78 535w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=350%2C51 350w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=258%2C38 258w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=1160%2C170 1160w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?resize=112%2C16 112w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/11/Dragoer-Nyt-1600-px.jpg?fit=1600%2C234&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
							</div><!-- // #logo -->

															<nav class="nav-menu main">
									<ul id="menu-mainmenu" class=""><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li id="menu-item-3799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-4830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li id="menu-item-4829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li id="menu-item-4828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li id="menu-item-4826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li id="menu-item-4832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li id="menu-item-4827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li id="menu-item-4831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li id="menu-item-5325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li id="menu-item-6501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li id="menu-item-4161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-10311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li id="menu-item-3567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li id="menu-item-2680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li id="menu-item-2542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li id="menu-item-2883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li id="menu-item-2946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li id="menu-item-1377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li id="menu-item-3865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-9813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-36-2021/">Læs ugens avis</a></li>
<li id="menu-item-3340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
</ul>								</nav>
							
						</div>
						<span class="helper">
													</span>

					</div>

					<div id="mobile-section">

													<nav class="mobile-nav-menu main">
								<ul id="menu-mainmenu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="http://dragoer-nyt.dk/">Hjem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3799"><a href="http://dragoer-nyt.dk/artikelarkiv/">Artikelarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="http://dragoer-nyt.dk/artikelarkiv/er/">Erhverv</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4829"><a href="http://dragoer-nyt.dk/artikelarkiv/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="http://dragoer-nyt.dk/artikelarkiv/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="http://dragoer-nyt.dk/artikelarkiv/lokalhistorisk-tema/">Lokalhistorisk tema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="http://dragoer-nyt.dk/artikelarkiv/politik/">Politik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="http://dragoer-nyt.dk/artikelarkiv/portraetter/">Portrætter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://dragoer-nyt.dk/artikelarkiv/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5325"><a href="http://dragoer-nyt.dk/artikelarkiv/uddannelse/">Uddannelse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://dragoer-nyt.dk/artikelarkiv/vi-har-modtaget/">Vi har modtaget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4161"><a href="#">Avisarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2021/">Avisarkiv 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2020/">Avisarkiv 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2019/">Avisarkiv 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2018/">Avisarkiv 2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2017/">Avisarkiv 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2883"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2016/">Avisarkiv 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2015/">Avisarkiv 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2014/">Avisarkiv 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2013-5/">Avisarkiv 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2012/">Avisarkiv 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2011/">Avisarkiv 2011</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2010/">Avisarkiv 2010</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377"><a href="http://dragoer-nyt.dk/avisarkiv/avisarkiv-2009/">Avisarkiv 2009</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="http://dragoer-nyt.dk/fotogalleri/">Fotogalleri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://dragoer-nyt.dk/annoncor/">Annoncør</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://dragoer-nyt.dk/deadline/">Deadline</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://dragoer-nyt.dk/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9813"><a href="http://dragoer-nyt.dk/dragoer-nyt-nr-36-2021/">Læs ugens avis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3340"><a href="http://dragoer-nyt.dk/udebliver-dragoer-nyt/">Udebliver Dragør Nyt?</a></li>
</ul>							</nav>
													
					</div>

				</div><!-- // .container -->

			</header><!-- // #header -->

			
			
			
			<div id="content" class="outer-container detached-background">

				<div class="container">

					<div class="main alpha" style="padding: 0 308px 0 0px; margin: 0 -308px 0 -0px;">

	<section class="section">
		<article id="post-16069" class="post hentry post-16069 type-post status-publish format-standard has-post-thumbnail category-artikler category-artikler-2021 category-erhverv category-events category-fokus-paa-en-forening category-uddannelse">
<div id="pl-16069"  class="panel-layout" ><div id="pg-16069-0"  class="panel-grid panel-no-style" ><div id="pgc-16069-0-0"  class="panel-grid-cell" ><div id="panel-16069-0-0-0" class="so-panel widget widget_media_image panel-first-child panel-last-child" data-index="0" ><figure class="alignnone" style="width: 2000px;"><a class="fb" data-fancybox-group="post-16069" data-fancybox-title="Sidste års kickoffmøde på Dragør Skole." href="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg"><img width="2000" height="1547" src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?fit=2000%2C1547" class="image wp-image-16070  attachment-full size-full jetpack-lazy-image" alt="Sidste års kickoffmøde på Dragør Skole." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?w=2000 2000w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?resize=450%2C348 450w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?resize=600%2C464 600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?resize=300%2C232 300w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?resize=768%2C594 768w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?resize=1536%2C1188 1536w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?resize=78%2C60 78w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?resize=56%2C43 56w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?resize=1090%2C843 1090w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?resize=535%2C414 535w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?resize=350%2C271 350w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?resize=258%2C200 258w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?resize=1600%2C1238 1600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?resize=1920%2C1485 1920w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?resize=112%2C87 112w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1336-skole-copy-1.jpg?fit=2000%2C1547&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption>Sidste års kickoffmøde på Dragør Skole.</figcaption></figure></div></div><div id="pgc-16069-0-1"  class="panel-grid-cell" ><div id="panel-16069-0-1-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="1" ><div class="textwidget"><h1><b>Skoleiværksætterkonkurrence</b></h1>
<h4><i>Dragørs 6.-klasser dyster om en helt vild idé</i></h4>
<p>Knap 200 skoleelever i 6. årgang på de tre dragørskoler får muligheden for at sætte fantasien fri, når de deltager i årets skoleiværksætterkonkurrence arrangeret af Dragør Rotary Klub.<span class="Apple-converted-space"> </span></p>
<p>Konkurrencen, der sker i et samarbejde imellem skolerne, lokale iværksættere og Rotary Dragør, skal lære eleverne at bruge designtænkning til lokale problemløsninger. Og med årets tema, »helt vildt«, ønsker man at sætte de deltagende projektgrupper ud på en helt vildt spændende opgave.</p>
<p>Mandag den 20., onsdag den 22. og torsdag den 23. september kickstartes skole-iværksætterkonkurrencen på henholdsvis Dragør Skole, Store Magleby Skole og Nordstrandskolen med hjælp fra Rotary og lokale iværksættere.<span class="Apple-converted-space"> </span></p>
</div></div></div></div><div id="pg-16069-1"  class="panel-grid panel-no-style" ><div id="pgc-16069-1-0"  class="panel-grid-cell" ><div id="panel-16069-1-0-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="2" ><div class="textwidget"><p>Første del af konkurrencen er problemfasen, hvor eleverne skal gå på jagt efter problemer og udfordringer til deres projekter. Dernæst inddeles de i projektgrupper, som med en møde-leder begynder selve idé-fasen. Eleverne skal herefter udvikle en prototype og gennemtænke projektets bæredygtighed med henblik på økonomi, marketing og design, afsætningsmulighed og teknologi.</p>
<h3><b>Videnbase</b></h3>
<p>I år vil Dragør Rotary Klub, ud over den store hjælp eleverne får fra deres respektive lærere på skolerne, i projektperioden også forsøge at invitere eleverne til at inddrage den dataviden, der findes i klubben. Det sker ved at tillade projektgrupperne at stille skriftlige spørgsmål til de lokale »rotarianere« for derigennem at få råd og vejledning om iværksætterfasen.</p>
<p>Omkring den 1. oktober afholdes en semifinale på de tre skoler. Her fra går otte kandidater videre til finalen, som afvikles fredag den 8. oktober på Dragør Skole.</p>
<p>Ved finalen deltager ud over en lokal iværksætter Drag-ør Kommunes chef for Børn, Skole og Kultur, Rasmus Johnsen, samt Dragør Rotary Klubs præsident Susanne Lindø Grønbech i et dommerpanel, der skal bedømme de otte finalistgrupper.</p>
<p>Skoleprojektet styres i år af Stine Kjærsbo Groth Irsdal fra Dragør Skole og Claus Arboe-Rasmussen fra Dragør Rotary Klub.</p>
</div></div></div></div></div></article>
	</section>

		<section class="section"><ul class="meta social"><li><div class="fb-like" data-href="http://dragoer-nyt.dk/skoleivaerksaetterkonkurrence-36-2021/" data-send="false" data-layout="button_count" data-show-faces="false"></div></li><li><a class="twitter-share-button" href="https://twitter.com/share" data-url="http://dragoer-nyt.dk/skoleivaerksaetterkonkurrence-36-2021/" data-text="Skoleiværksætterkonkurrence" data-count="horizontal">Tweet</a></li></ul></section>	<section class="section"><ul class="meta alt"><li class="published updated"><a href="http://dragoer-nyt.dk/2021/09/" title="View all posts from september"><i class="icon-clock"></i>10. september 2021 at 08:00</a></li><li class="updated"><a href="http://dragoer-nyt.dk/skoleivaerksaetterkonkurrence-36-2021/" title="Skoleiværksætterkonkurrence"><i class="icon-clock"></i>9. september 2021</a></li></ul></section>	


					</div><aside id="aside-right-2" class="aside beta" style="width: 308px;">			<section id="everything-facebook-like-box-5" class="section widget widget-facebook-like-box">
				
							<div class="fb-page"
				data-href="https://www.facebook.com/pages/Dragør-Nyt/456496324525013"
				data-small-header="false"
				data-show-facepile="true"
				data-show-posts="false"
				
			></div>
			</section><section id="black-studio-tinymce-3" class="section widget widget_black_studio_tinymce"><div class="textwidget"><p><div class="columns separated"><ul><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/konfirmation-2021/"><img width="1090" height="556" src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?fit=1090%2C556" class="attachment-column-1 size-column-1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?w=2000 2000w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?resize=450%2C230 450w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?resize=600%2C306 600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?resize=300%2C153 300w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?resize=768%2C392 768w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?resize=1536%2C783 1536w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?resize=118%2C60 118w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?resize=56%2C29 56w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?resize=1090%2C556 1090w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?resize=535%2C273 535w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?resize=350%2C179 350w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?resize=258%2C132 258w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?resize=1600%2C816 1600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?resize=1920%2C979 1920w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?resize=112%2C57 112w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/2936-Konfirmation-TSN-9-1.jpg?fit=1090%2C556&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><h3><a href="http://dragoer-nyt.dk/konfirmation-2021/" title="Konfirmation">Konfirmation</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/hoestgudstjenste-36-2021/"><img width="1090" height="676" src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?fit=1090%2C676" class="attachment-column-1 size-column-1 wp-post-image jetpack-lazy-image" alt="Fra sidste års høstgudstjeneste i St. Magleby Kirke. Arkivfoto: TorbenStender." loading="lazy" data-lazy-srcset="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?w=2000 2000w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?resize=450%2C279 450w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?resize=600%2C372 600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?resize=300%2C186 300w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?resize=768%2C476 768w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?resize=1536%2C952 1536w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?resize=97%2C60 97w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?resize=56%2C35 56w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?resize=1090%2C676 1090w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?resize=535%2C332 535w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?resize=350%2C217 350w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?resize=258%2C160 258w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?resize=1600%2C992 1600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?resize=1920%2C1190 1920w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?resize=112%2C69 112w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/1538-Hoestgudstjeneste-TSN-7-1.jpg?fit=1090%2C676&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><h3><a href="http://dragoer-nyt.dk/hoestgudstjenste-36-2021/" title="Høstgudstjenste">Høstgudstjenste</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/udeskoleprojekt-skal-koble-viden-med-hverdag/"><img width="1090" height="678" src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?fit=1090%2C678" class="attachment-column-1 size-column-1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?w=2000 2000w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?resize=450%2C280 450w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?resize=600%2C373 600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?resize=300%2C187 300w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?resize=768%2C478 768w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?resize=1536%2C955 1536w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?resize=96%2C60 96w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?resize=56%2C35 56w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?resize=1090%2C678 1090w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?resize=535%2C333 535w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?resize=350%2C218 350w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?resize=258%2C160 258w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?resize=1600%2C995 1600w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?resize=1920%2C1194 1920w, https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?resize=112%2C70 112w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://i1.wp.com/dragoer-nyt.dk/wp-content/uploads/2021/09/0735-Udeskole2-1.jpg?fit=1090%2C678&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><h3><a href="http://dragoer-nyt.dk/udeskoleprojekt-skal-koble-viden-med-hverdag/" title="Udeskoleprojekt skal koble viden med hverdag">Udeskoleprojekt skal koble viden med hverdag</a></h3></li><li class="col-1-1"><figure class="full-width featured"><a class="fb" href="http://dragoer-nyt.dk/aarets-badevandstemperaturer/"><img width="1090" height="791" src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?fit=1090%2C791" class="attachment-column-1 size-column-1 wp-post-image jetpack-lazy-image" alt="Ved Drag­ør Søbad var vandet flot og klart – temperaturen kunne dog ikke aflæses på tavlen, da søbadet først, med forbehold for sundhedsmyndighedernes godkendelse, åbner på mandag, den 8. juni. Foto: TorbenStender." loading="lazy" data-lazy-srcset="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?w=2000 2000w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?resize=450%2C327 450w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?resize=600%2C436 600w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?resize=300%2C218 300w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?resize=768%2C558 768w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?resize=1536%2C1115 1536w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?resize=83%2C60 83w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?resize=56%2C41 56w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?resize=1090%2C791 1090w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?resize=535%2C388 535w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?resize=350%2C254 350w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?resize=258%2C187 258w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?resize=1140%2C828 1140w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?resize=1920%2C1394 1920w, https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?resize=112%2C81 112w" data-lazy-sizes="(max-width: 1090px) 100vw, 1090px" data-lazy-src="https://i2.wp.com/dragoer-nyt.dk/wp-content/uploads/2020/06/Soebad.jpg?fit=1090%2C791&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><h3><a href="http://dragoer-nyt.dk/aarets-badevandstemperaturer/" title="Årets badevandstemperaturer">Årets badevandstemperaturer</a></h3></li></ul></div></p>
<p>&nbsp;</p>
</div></section></aside>
				</div><!-- // .container -->

			</div><!-- // .outer-container -->

			
			<div id="bottom" class="outer-container">

				
<div id="footer">

	<div class="container">

		<section class="section">

			<div class="columns alt-mobile">
				<ul>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-2" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Dragør Nyt</h3>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>

<a href="tel:32530867"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 08 67</address></a>

<a href="mailto:redaktion@dragoer-nyt.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>redaktion@dragoer-nyt.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Kontortid:</h3>
<address style="color:#fff">Kl. 9–16 mandag, torsdag og fredag</address>
<address style="color:#fff">Kl. 9–13 tirsdag og onsdag</address>
<address style="color:#fff">Lørdag lukket</address>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-3" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Udgivere og ansvarshavende redaktører</h3>
<address style="color:#fff">Helle Rybner</address>
<address style="color:#fff">Henrik Askø Stark</address>

<h3 style="color:#fff; margin-bottom:0.25em;">Journalist</h3>
<address style="color:#fff">Birgit Buddegård</address>
<a href="mailto:birgitb@tdcadsl.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>birgitb@tdcadsl.dk</address></a>
			</div>						</li>
											<li class="col-1-3">
										<div id="everything-unwrapped-text-4" class="widget widget-unwrapped-text">
				
				<h3 style="color:#fff; margin-bottom:0.25em;">Sats og repro</h3>
<address style="color:#fff">Starco Grafisk</address>
<address style="color:#fff">Søndre Tangvej 22</address>
<address style="color:#fff">2791 Dragør</address>
<a href="tel:32531999"><address style="color:#fff;"><i class="icon-phone" style="color: #ffffff;margin-right:5px;"></i>32 53 19 99</address></a>

<a href="mailto:avisen@starco.dk"><address style="color:#fff;"><i class="icon-mail" style="color: #ffffff;margin-right:5px;"></i>avisen@starco.dk</address></a>

<h3 style="color:#fff; margin-bottom:0.25em;">Offsettryk</h3>
<address style="color:#fff">OTM Avistryk</address>
<address style="color:#fff">Ikast</address>
			</div>						</li>
									</ul>
			</div><!-- // .columns -->

		</section>

	</div><!-- // .container -->

</div><!-- // #footer -->
				
					<footer id="end-note" class="edge-bar">

						<div class="container">

							<section class="section">
								<div class="alignleft fixed"><p>Erhvervsmæssig affotografering af Dragør Nyts annoncer og tekst er ikke tilladt. <br />
&copy; Copyright 2015–2021 Dragør Nyt.<br />
Forbehold for trykfejl.</p></div>
								<div class="alignright fixed"><p>Hjemmesiden er lavet af Starco Grafisk</p></div>
							</section>

						</div><!-- // .container -->

					</footer><!-- // #end-note -->

				
			</div><!-- // .outer-container -->

		</div><!-- // #wrapper -->

		
  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Denne hjemmeside bruger cookies for at optimere din brugeroplevelse. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accepter</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <br />
Hvad kan du gøre?<a href='http://dragoer-nyt.dk/privatlivs-og-cookiepolitik/' id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Læs mere ...</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privatlivs- og Cookiepolitik</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Luk</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Vis mere" tabindex="0" role="button" data-readmore-text="Vis mere" data-readless-text="Vis mindre"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Altid aktiveret</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiveret" data-cli-disable="Deaktiveret"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GEM & ACCEPTÈR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='owl-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/data/js/everything.min.js?ver=4.12.1' id='everything-script-js'></script>
<script type='text/javascript' id='everything-social-media-api-js-extra'>
/* <![CDATA[ */
var drone_social_media_api = {"locale":"da_DK"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/themes/everything/vendor/webberwebber/drone/js/social-media-api.js?ver=5.9.2' id='everything-social-media-api-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://dragoer-nyt.dk/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.8.1' id='owl-js-js'></script>
<script type="text/javascript">document.body.className = document.body.className.replace("siteorigin-panels-before-js","");</script><script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'93838030',post:'16069',tz:'2',srv:'dragoer-nyt.dk'} ]);
	_stq.push([ 'clickTrackerInit', '93838030', '16069' ]);
</script>

	</body>

</html>